<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti - InformArezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informarezzo.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="theme-color" content="rgba(234,234,234,0.71)">
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti - InformArezzo" />
	<meta property="og:description" content="Otto daspo urbano &#8220;Willy&#8221; sono stati disposti dal questore di Perugia Giuseppe Bellassai nei confronti di altrettanti giovani, di età compresa tra 27 e 18 anni, umbri e di Arezzo che lo scorso 9 ottobre si erano resi protagonisti di una violenta lite nel piazzale esterno di un locale di Città di Castello. Il daspo [&hellip;]" />
	<meta property="og:url" content="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" />
	<meta property="og:site_name" content="InformArezzo" />
	<meta property="article:publisher" content="https://www.facebook.com/?ref=home" />
	<meta property="article:published_time" content="2022-11-01T07:20:25+00:00" />
	<meta property="article:modified_time" content="2022-11-01T07:23:22+00:00" />
	<meta property="og:image" content="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg" />
	<meta property="og:image:width" content="428" />
	<meta property="og:image:height" content="308" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#article","isPartOf":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/"},"author":{"name":"redazione","@id":"https://informarezzo.com/#/schema/person/1aff1d3dcf0bc9338e2d60156dd625e1"},"headline":"Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti","datePublished":"2022-11-01T07:20:25+00:00","dateModified":"2022-11-01T07:23:22+00:00","mainEntityOfPage":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/"},"wordCount":263,"commentCount":0,"publisher":{"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88"},"image":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#primaryimage"},"thumbnailUrl":"https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg","articleSection":["Cronaca","featured"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#respond"]}]},{"@type":"WebPage","@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/","url":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/","name":"Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti - InformArezzo","isPartOf":{"@id":"https://informarezzo.com/#website"},"primaryImageOfPage":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#primaryimage"},"image":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#primaryimage"},"thumbnailUrl":"https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg","datePublished":"2022-11-01T07:20:25+00:00","dateModified":"2022-11-01T07:23:22+00:00","breadcrumb":{"@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#primaryimage","url":"https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg","contentUrl":"https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg","width":428,"height":308},{"@type":"BreadcrumbList","@id":"https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://informarezzo.com/"},{"@type":"ListItem","position":2,"name":"Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti"}]},{"@type":"WebSite","@id":"https://informarezzo.com/#website","url":"https://informarezzo.com/","name":"InformArezzo","description":"La testata online di Arezzo e provincia","publisher":{"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informarezzo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":["Person","Organization"],"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88","name":"Informarezzo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/#/schema/person/image/","url":"http://168.119.250.97/wp-content/uploads/2019/08/casalini-5.jpg","contentUrl":"http://168.119.250.97/wp-content/uploads/2019/08/casalini-5.jpg","width":1024,"height":861,"caption":"Informarezzo"},"logo":{"@id":"https://informarezzo.com/#/schema/person/image/"},"sameAs":["https://www.facebook.com/?ref=home"]},{"@type":"Person","@id":"https://informarezzo.com/#/schema/person/1aff1d3dcf0bc9338e2d60156dd625e1","name":"redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&d=mm&r=g","caption":"redazione"},"url":"https://informarezzo.com/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://informarezzo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://informarezzo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti Feed dei commenti" href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informarezzo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informarezzo.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informarezzo.com/wp-content/themes/Newsmag/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://informarezzo.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588' type='text/css' media='all' />
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"1","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/informarezzo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://informarezzo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://informarezzo.com/wp-json/wp/v2/posts/32093" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informarezzo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informarezzo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://informarezzo.com/?p=32093' />
<link rel="alternate" type="application/json+oembed" href="https://informarezzo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformarezzo.com%2Frissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informarezzo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformarezzo.com%2Frissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.6 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informarezzo.com\/wp-admin\/","wpRestNonce":"5ea891cd46","wpRestUrl":"https:\/\/informarezzo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-180x180.png" />
<meta name="msapplication-TileImage" content="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32093 single-format-standard rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://informarezzo.com/privacy-policy/">Privacy</a></div>
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://informarezzo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            

                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://informarezzo.com/privacy-policy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://informarezzo.com/">
		<img class="td-retina-data"  data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""/>
		<span class="td-visual-hidden">InformArezzo</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://informarezzo.com/">
        <img class="td-retina-data" data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="0" height="0"/>
    </a>
        </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "1526";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "306";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" class="td-image-wrap " title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" ><img class="entry-thumb" src="" alt="" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/183551406-f37849e3-b369-447f-86e2-4c46cfd6a503-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari">Notte di Halloween, giovane in coma etilico salvato dai sanitari</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark" class="td-image-wrap " title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti" ><img class="entry-thumb" src="" alt="" title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark" title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti">Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" class="td-image-wrap " title="Poppi, incidente stradale alle prime luci dell&#8217;alba" ><img class="entry-thumb" src="" alt="" title="Poppi, incidente stradale alle prime luci dell&#8217;alba" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/ambulanza-notte2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" title="Poppi, incidente stradale alle prime luci dell&#8217;alba">Poppi, incidente stradale alle prime luci dell&#8217;alba</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark" class="td-image-wrap " title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne" ><img class="entry-thumb" src="" alt="" title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Ambulanza-notte-118-2-4-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark" title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne">Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/confesercenti-cordoglio-per-la-scomparsa-di-norina-vieri/" rel="bookmark" class="td-image-wrap " title="Confesercenti: cordoglio per la scomparsa di Norina Vieri" ><img class="entry-thumb" src="" alt="" title="Confesercenti: cordoglio per la scomparsa di Norina Vieri" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/norina-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/confesercenti-cordoglio-per-la-scomparsa-di-norina-vieri/" rel="bookmark" title="Confesercenti: cordoglio per la scomparsa di Norina Vieri">Confesercenti: cordoglio per la scomparsa di Norina Vieri</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1843";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "369";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-5-novembre-a-roma-per-la-pace-partenze-dei-pullman-da-arezzo-valdarno-e-valdichiana/" rel="bookmark" class="td-image-wrap " title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana" ><img class="entry-thumb" src="" alt="" title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Acli-Arezzo-Manifestazioni-per-la-pace-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-5-novembre-a-roma-per-la-pace-partenze-dei-pullman-da-arezzo-valdarno-e-valdichiana/" rel="bookmark" title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana">Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/marco-donati-e-valentina-sileno-la-nostra-proposta-per-ridurre-la-distanza-tra-lamministrazione-comunale-e-i-cittadini/" rel="bookmark" class="td-image-wrap " title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini" ><img class="entry-thumb" src="" alt="" title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Marco-Doanti-Valentina-Sileno-1536x864-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/marco-donati-e-valentina-sileno-la-nostra-proposta-per-ridurre-la-distanza-tra-lamministrazione-comunale-e-i-cittadini/" rel="bookmark" title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini">“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/replica-della-presidente-della-provincia-di-arezzo-silvia-chiassai-martini-a-ceccarelli-e-de-robertis/" rel="bookmark" class="td-image-wrap " title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis" ><img class="entry-thumb" src="" alt="" title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2019/08/chiassai-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/replica-della-presidente-della-provincia-di-arezzo-silvia-chiassai-martini-a-ceccarelli-e-de-robertis/" rel="bookmark" title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis">Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/de-robertis-pd-agevolazioni-per-nuove-imprese-di-donne-e-giovani-previste-nella-nuova-programmazione-dei-fondi-comunitari/" rel="bookmark" class="td-image-wrap " title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari" ><img class="entry-thumb" src="" alt="" title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2018/12/derobertis-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/de-robertis-pd-agevolazioni-per-nuove-imprese-di-donne-e-giovani-previste-nella-nuova-programmazione-dei-fondi-comunitari/" rel="bookmark" title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari">De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/chiusura-uffici-comunali-nel-periodo-ottobre-dicembre-2022/" rel="bookmark" class="td-image-wrap " title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022" ><img class="entry-thumb" src="" alt="" title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/clipboard01_242-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/chiusura-uffici-comunali-nel-periodo-ottobre-dicembre-2022/" rel="bookmark" title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022">Chiusura uffici comunali nel periodo ottobre – dicembre 2022</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "832";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "167";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-priorita-di-carlo-nordio-attuazione-del-codice-e-vassalli-e-revisione-del-codice-penale/" rel="bookmark" class="td-image-wrap " title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale" ><img class="entry-thumb" src="" alt="" title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-22-alle-18.56.33-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-priorita-di-carlo-nordio-attuazione-del-codice-e-vassalli-e-revisione-del-codice-penale/" rel="bookmark" title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale">Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" class="td-image-wrap " title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" ><img class="entry-thumb" src="" alt="" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/2022-10-06_090233-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?">L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" class="td-image-wrap " title="Il diritto di NON votare il Partito che NON c’e’" ><img class="entry-thumb" src="" alt="" title="Il diritto di NON votare il Partito che NON c’e’" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" title="Il diritto di NON votare il Partito che NON c’e’">Il diritto di NON votare il Partito che NON c’e’</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" class="td-image-wrap " title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" ><img class="entry-thumb" src="" alt="" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/legge-causa-giudice-giustizia-processo-sentenza2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?">Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" class="td-image-wrap " title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." ><img class="entry-thumb" src="" alt="" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/article-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "333";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "67";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/marciano-della-chiana-arte-e-cultura-al-centro-un-successo-la-rassegna-corpi-di-luce/" rel="bookmark" class="td-image-wrap " title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce" ><img class="entry-thumb" src="" alt="" title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/foto4-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/marciano-della-chiana-arte-e-cultura-al-centro-un-successo-la-rassegna-corpi-di-luce/" rel="bookmark" title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce">Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sui-sentieri-di-francesco-via-alla-mostra/" rel="bookmark" class="td-image-wrap " title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra" ><img class="entry-thumb" src="" alt="" title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/mostra-inaugurazione3-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sui-sentieri-di-francesco-via-alla-mostra/" rel="bookmark" title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra">&#8220;Sui sentieri di Francesco&#8221;, via alla mostra</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/giornate-di-poesia-contemporanea-domani-il-secondo-appuntamento-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221018_120324-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/giornate-di-poesia-contemporanea-domani-il-secondo-appuntamento-a-san-giovanni-valdarno/" rel="bookmark" title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno">Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stagioni-e-prodigi-a-palomar-la-presentazione-del-libro-di-pyera-sestini/" rel="bookmark" class="td-image-wrap " title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini" ><img class="entry-thumb" src="" alt="" title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/INVITO-WEB_Sestini_Tavola-disegno-1--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stagioni-e-prodigi-a-palomar-la-presentazione-del-libro-di-pyera-sestini/" rel="bookmark" title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini">“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-online-il-patrimonio-antico-digitalizzato-della-biblioteca/" rel="bookmark" class="td-image-wrap " title="Arezzo, online il patrimonio antico digitalizzato della biblioteca" ><img class="entry-thumb" src="" alt="" title="Arezzo, online il patrimonio antico digitalizzato della biblioteca" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/biblioteca_digitale-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-online-il-patrimonio-antico-digitalizzato-della-biblioteca/" rel="bookmark" title="Arezzo, online il patrimonio antico digitalizzato della biblioteca">Arezzo, online il patrimonio antico digitalizzato della biblioteca</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "654";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "131";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/servizio-civile-regionale-volontari-e-giovani-imprenditori-della-cooperazione-a-confronto/" rel="bookmark" class="td-image-wrap " title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto" ><img class="entry-thumb" src="" alt="" title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Servizio-civile-regionale-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/servizio-civile-regionale-volontari-e-giovani-imprenditori-della-cooperazione-a-confronto/" rel="bookmark" title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto">Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/bando-online-per-due-posti-da-operatore-con-multiservizi/" rel="bookmark" class="td-image-wrap " title="Bando online per due posti da operatore con Multiservizi" ><img class="entry-thumb" src="" alt="" title="Bando online per due posti da operatore con Multiservizi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/1593005060_1591694573_appalti_bandi-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/bando-online-per-due-posti-da-operatore-con-multiservizi/" rel="bookmark" title="Bando online per due posti da operatore con Multiservizi">Bando online per due posti da operatore con Multiservizi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/dal-1-novembre-pensioni-disponibili-presso-tutti-gli-atm-postamat-della-provincia/" rel="bookmark" class="td-image-wrap " title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia" ><img class="entry-thumb" src="" alt="" title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/POSTE-ITALIANE-1536x1024-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/dal-1-novembre-pensioni-disponibili-presso-tutti-gli-atm-postamat-della-provincia/" rel="bookmark" title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia">Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/progetto-s-in-fe-m-tavolo-di-lavoro-su-sfruttamento-lavorativo-e-caporalato/" rel="bookmark" class="td-image-wrap " title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”" ><img class="entry-thumb" src="" alt="" title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/prefettura-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/progetto-s-in-fe-m-tavolo-di-lavoro-su-sfruttamento-lavorativo-e-caporalato/" rel="bookmark" title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”">PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sospeso-laccesso-al-microcredito-i-giovani-imprenditori-ne-chiedono-il-reintegro/" rel="bookmark" class="td-image-wrap " title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro" ><img class="entry-thumb" src="" alt="" title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/paffettiCS-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sospeso-laccesso-al-microcredito-i-giovani-imprenditori-ne-chiedono-il-reintegro/" rel="bookmark" title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro">Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "447";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "90";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" class="td-image-wrap " title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" ><img class="entry-thumb" src="" alt="" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/312074034_573297271462635_2640486631334860451_n-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline">La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sansepolcro-le-celebrazioni-per-la-%f0%9d%97%9a%f0%9d%97%b6%f0%9d%97%bc%f0%9d%97%bf%f0%9d%97%bb%f0%9d%97%ae%f0%9d%98%81%f0%9d%97%ae-%f0%9d%97%b1%f0%9d%97%b2%f0%9d%97%b9%f0%9d%97%b9%e2%9d%9c/" rel="bookmark" class="td-image-wrap " title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲" ><img class="entry-thumb" src="" alt="" title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/monumento-ai-caduti-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sansepolcro-le-celebrazioni-per-la-%f0%9d%97%9a%f0%9d%97%b6%f0%9d%97%bc%f0%9d%97%bf%f0%9d%97%bb%f0%9d%97%ae%f0%9d%98%81%f0%9d%97%ae-%f0%9d%97%b1%f0%9d%97%b2%f0%9d%97%b9%f0%9d%97%b9%e2%9d%9c/" rel="bookmark" title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲">Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-teatro-a-monte-san-savino-si-racconta-nel-centro-storico-con-amanda-sandrelli-daniella-morozzi-e-le-associazioni-del-territorio/" rel="bookmark" class="td-image-wrap " title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio" ><img class="entry-thumb" src="" alt="" title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Amanda-Sandrelli-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-teatro-a-monte-san-savino-si-racconta-nel-centro-storico-con-amanda-sandrelli-daniella-morozzi-e-le-associazioni-del-territorio/" rel="bookmark" title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio">Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-50-nuovi-alberi-a-monte-castel-giudeo-il-regalo-di-nozze-di-iris-e-ben/" rel="bookmark" class="td-image-wrap " title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben" ><img class="entry-thumb" src="" alt="" title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/IMG_7678-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-50-nuovi-alberi-a-monte-castel-giudeo-il-regalo-di-nozze-di-iris-e-ben/" rel="bookmark" title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben">Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/castiglion-fiorentino-novembre-fa-rima-con-novemberfest/" rel="bookmark" class="td-image-wrap " title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest" ><img class="entry-thumb" src="" alt="" title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Porta-Romana_Locandina-Novemberfest-2022-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/castiglion-fiorentino-novembre-fa-rima-con-novemberfest/" rel="bookmark" title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest">CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "428";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "86";
tdBlocksArray.push(block_tdi_7);
</script><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" class="td-image-wrap " title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo" ><img class="entry-thumb" src="" alt="" title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/1°-Assoluto-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo">Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/calcio-arezzo-livorno-le-info-sulla-prevendita/" rel="bookmark" class="td-image-wrap " title="Calcio, Arezzo-Livorno, le info sulla prevendita" ><img class="entry-thumb" src="" alt="" title="Calcio, Arezzo-Livorno, le info sulla prevendita" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Arezzo-Novara-0008-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/calcio-arezzo-livorno-le-info-sulla-prevendita/" rel="bookmark" title="Calcio, Arezzo-Livorno, le info sulla prevendita">Calcio, Arezzo-Livorno, le info sulla prevendita</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/secondo-posto-per-il-tennis-giotto-nel-campionato-regionale-misto/" rel="bookmark" class="td-image-wrap " title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto" ><img class="entry-thumb" src="" alt="" title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Tennis-Giotto-Pietro-Bramanti-Master-Circuito-delle-Vallate-Aretine-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/secondo-posto-per-il-tennis-giotto-nel-campionato-regionale-misto/" rel="bookmark" title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto">Secondo posto per il Tennis Giotto nel Campionato Regionale Misto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/coppa-italia-lupa-frascati-arezzo-cambia-la-data/" rel="bookmark" class="td-image-wrap " title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data" ><img class="entry-thumb" src="" alt="" title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/56-19-settembre-sport-calcio-serie-d-arezzo-trestina-amaranto-0005-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/coppa-italia-lupa-frascati-arezzo-cambia-la-data/" rel="bookmark" title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data">Coppa Italia,  Lupa Frascati-Arezzo, cambia la data</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/tutto-pronto-per-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" class="td-image-wrap " title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo" ><img class="entry-thumb" src="" alt="" title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2021-09-26-alle-16.12-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/tutto-pronto-per-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo">Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "743";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "149";
tdBlocksArray.push(block_tdi_8);
</script><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/limportanza-del-primo-intervento-di-emergenza-sanitaria/" rel="bookmark" class="td-image-wrap " title="L’importanza del primo intervento di emergenza sanitaria." ><img class="entry-thumb" src="" alt="" title="L’importanza del primo intervento di emergenza sanitaria." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/sanita-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/limportanza-del-primo-intervento-di-emergenza-sanitaria/" rel="bookmark" title="L’importanza del primo intervento di emergenza sanitaria.">L’importanza del primo intervento di emergenza sanitaria.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/festa-dei-centri-trasfusionali-in-tutta-la-asl/" rel="bookmark" class="td-image-wrap " title="Festa dei Centri Trasfusionali in tutta la ASL" ><img class="entry-thumb" src="" alt="" title="Festa dei Centri Trasfusionali in tutta la ASL" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/donazione-rosa-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/festa-dei-centri-trasfusionali-in-tutta-la-asl/" rel="bookmark" title="Festa dei Centri Trasfusionali in tutta la ASL">Festa dei Centri Trasfusionali in tutta la ASL</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/31807-2/" rel="bookmark" class="td-image-wrap " title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia" ><img class="entry-thumb" src="" alt="" title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/raffaele-scala-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/31807-2/" rel="bookmark" title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia">Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sangue-avis-toscana-grazie-ai-tanti-militari-della-folgore-che-hanno-donato/" rel="bookmark" class="td-image-wrap " title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”" ><img class="entry-thumb" src="" alt="" title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Siena-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sangue-avis-toscana-grazie-ai-tanti-militari-della-folgore-che-hanno-donato/" rel="bookmark" title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”">Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/salute-due-settimane-dedicate-alla-prevenzione-della-sindrome-metabolica/" rel="bookmark" class="td-image-wrap " title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica" ><img class="entry-thumb" src="" alt="" title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Farmacie-Comunali-Arezzo-Prevenzione-della-Sindrome-Metabolica-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/salute-due-settimane-dedicate-alla-prevenzione-della-sindrome-metabolica/" rel="bookmark" title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica">Salute: due settimane dedicate alla prevenzione della sindrome metabolica</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "538";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "108";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pieve-santo-stefano-tra-voci-di-carta-nasce-per-riscoprire-le-storie-delle-persone-comuni/" rel="bookmark" class="td-image-wrap " title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni" ><img class="entry-thumb" src="" alt="" title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/travocidicarta_Perrotta_©Luigi-Burroni-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pieve-santo-stefano-tra-voci-di-carta-nasce-per-riscoprire-le-storie-delle-persone-comuni/" rel="bookmark" title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni">Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-torna-il-villaggio-tirolese-di-natale/" rel="bookmark" class="td-image-wrap " title="Arezzo, torna il villaggio tirolese di Natale" ><img class="entry-thumb" src="" alt="" title="Arezzo, torna il villaggio tirolese di Natale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/mercatini-di-natale-arezzo-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-torna-il-villaggio-tirolese-di-natale/" rel="bookmark" title="Arezzo, torna il villaggio tirolese di Natale">Arezzo, torna il villaggio tirolese di Natale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stand-up-for-africa-2022-arte-contemporanea-per-i-diritti-umani-il-30-ottobre-appuntamento-a-pratovecchio/" rel="bookmark" class="td-image-wrap " title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio" ><img class="entry-thumb" src="" alt="" title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Unknown-4-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stand-up-for-africa-2022-arte-contemporanea-per-i-diritti-umani-il-30-ottobre-appuntamento-a-pratovecchio/" rel="bookmark" title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio">Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/zucca-coldiretti-al-mercato-coperto-di-campagna-amica-scopriamo-insieme-i-mille-volti/" rel="bookmark" class="td-image-wrap " title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti" ><img class="entry-thumb" src="" alt="" title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Laboratori-Mercato-Coperto-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/zucca-coldiretti-al-mercato-coperto-di-campagna-amica-scopriamo-insieme-i-mille-volti/" rel="bookmark" title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti">Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/halloween-dolcetto-o-scherzetto-festa-lungo-corso-italia-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap " title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino" ><img class="entry-thumb" src="" alt="" title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/locandina-1-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/halloween-dolcetto-o-scherzetto-festa-lungo-corso-italia-a-castiglion-fiorentino/" rel="bookmark" title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino">Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "53";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "11";
tdBlocksArray.push(block_tdi_10);
</script><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/chi-ha-visto-pipino-centinaia-di-manifesti-affissi-in-citta-alla-ricerca-del-gatto-scomparso/" rel="bookmark" class="td-image-wrap " title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso" ><img class="entry-thumb" src="" alt="" title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221023_180803-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/chi-ha-visto-pipino-centinaia-di-manifesti-affissi-in-citta-alla-ricerca-del-gatto-scomparso/" rel="bookmark" title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso">Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/la-politica-in-italia-ormai-si-sa-e-fatta-piu-che-altro-di-sparate-pubblicitarie-buone-per-noi-popolo-di-gonzi/" rel="bookmark" class="td-image-wrap " title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;" ><img class="entry-thumb" src="" alt="" title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/galleryimage_photo_1047-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/la-politica-in-italia-ormai-si-sa-e-fatta-piu-che-altro-di-sparate-pubblicitarie-buone-per-noi-popolo-di-gonzi/" rel="bookmark" title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;">La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/larchitetto-sorge-la-stazione-medioetruria-a-rigutino-e-quella-di-ristradella/" rel="bookmark" class="td-image-wrap " title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella" ><img class="entry-thumb" src="" alt="" title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/stazione-medioetruria-Rigutino-696x392-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/larchitetto-sorge-la-stazione-medioetruria-a-rigutino-e-quella-di-ristradella/" rel="bookmark" title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella">L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" ><img class="entry-thumb" src="" alt="" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/11058159_1484783091817541_1373008988013466462_o-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa">L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" class="td-image-wrap " title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" ><img class="entry-thumb" src="" alt="" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/131132988-c18ae323-0f17-4937-aba1-52165446b85e-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura">Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://informarezzo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-32093" class="post-32093 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-featured" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://informarezzo.com/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://informarezzo.com/category/featured/">featured</a></li></ul>
            <header>
                <h1 class="entry-title">Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://informarezzo.com/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:20:25+02:00" >1 Novembre 2022</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments --><div class="td-post-comments"><a href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg" data-caption=""><img width="428" height="308" class="entry-thumb td-modal-image" src="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg" srcset="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg 428w, https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10-300x216.jpeg 300w" sizes="(max-width: 428px) 100vw, 428px" alt="" title="branco-aggressione10"/></a></div>
        <!-- content --><p>Otto daspo urbano &#8220;Willy&#8221; sono stati disposti dal questore di Perugia Giuseppe Bellassai nei confronti di altrettanti giovani, di età compresa tra 27 e 18 anni, umbri e di <strong>Arezzo</strong> che lo scorso 9 ottobre si erano resi protagonisti di una violenta lite nel piazzale esterno di un locale di Città di Castello.</p>
<p>Il daspo Willy dal nome di <strong>Willy Monteiro Duarte</strong>, il ragazzo ucciso nel pestaggio avvenuto a Colleferro nel 2019,  prevede il divieto di accesso a pubblici esercizi e locali di pubblico intrattenimento</p>
<p>I provvedimenti sono stati notificati dai carabinieri di Città di Castello che erano intervenuti impedendo che la situazione degenerasse ulteriormente.</p>
<p>In particolare, le misure di prevenzione personali sono scaturite dall&#8217;attività di accertamento svolta dalla Divisione Anticrimine della Questura &#8211; si legge in un suo comunicato &#8211; che, in considerazione delle modalità con cui si era svolta la lite e dell&#8217;allarme sociale creato tra i clienti del locale e nella comunità cittadina, ha ritenuto la condotta tenuta dagli otto giovani tale da determinare una situazione di &#8220;grave pericolo e turbativa dell&#8217;ordine e della sicurezza pubblica&#8221;.</p>
<p>Il daspo vieta ai destinatari, per periodi variabili tra 18 e 24 mesi a seconda delle condotte tenute, di accedere a tutti i pubblici esercizi e ai locali di pubblico intrattenimento presenti nella provincia di Perugia dalle 18 alle 6, nonché si stazionare nelle immediate vicinanze degli stessi.</p>
<p>I provvedimenti si aggiungono al decreto, notificato nei giorni scorsi, con cui il questore di Perugia aveva disposto la chiusura del locale di pubblico spettacolo per 30 giorni ai sensi dell&#8217;art. 100 del Tulps</p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformarezzo.com%2Frissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rissa+a+Citta+di+Castello%2C+discoteca+interdetta+anche+ai+giovani+aretini+coinvolti&url=https%3A%2F%2Finformarezzo.com%2Frissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti%2F&via=InformArezzo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/&amp;media=https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg&description=Rissa+a+Citta+di+Castello%2C+discoteca+interdetta+anche+ai+giovani+aretini+coinvolti" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rissa+a+Citta+di+Castello%2C+discoteca+interdetta+anche+ai+giovani+aretini+coinvolti %0A%0A https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/&text=Rissa+a+Citta+di+Castello%2C+discoteca+interdetta+anche+ai+giovani+aretini+coinvolti" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://informarezzo.com/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informarezzo.com/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"><meta itemprop="url" content="https://informarezzo.com/author/redazione/"></span><meta itemprop="datePublished" content="2022-11-01T09:20:25+02:00"><meta itemprop="dateModified" content="2022-11-01T09:23:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10.jpeg"><meta itemprop="width" content="428"><meta itemprop="height" content="308"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://informarezzo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">D.C.</span> su <a href="https://informarezzo.com/le-priorita-di-carlo-nordio-attuazione-del-codice-e-vassalli-e-revisione-del-codice-penale/#comment-6019">Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale</a></li><li class="recentcomments"><span class="comment-author-link">l'ingegnere</span> su <a href="https://informarezzo.com/alta-velocita-se-il-pd-e-confuso-agnelli-e-in-ciampanelle/#comment-5985">Alta Velocita&#8217;: &#8220;Se il PD e&#8217; confuso Agnelli e&#8217; in ciampanelle&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">E.D.</span> su <a href="https://informarezzo.com/scuola-iv-novembre-nuovi-ambienti-e-nuovo-modello-didattico/#comment-5983">Scuola IV Novembre: nuovi ambienti e nuovo modello didattico</a></li><li class="recentcomments"><span class="comment-author-link">l'ingegnere</span> su <a href="https://informarezzo.com/larchitetto-sorge-la-stazione-medioetruria-a-rigutino-e-quella-di-ristradella/#comment-5979">L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella</a></li><li class="recentcomments"><span class="comment-author-link">l'ingegnere</span> su <a href="https://informarezzo.com/la-cassazione-annulla-le-condanna-agli-ex-vertici-di-etruria/#comment-5932">La Cassazione annulla le condanna agli ex vertici di Etruria</a></li><li class="recentcomments"><span class="comment-author-link">l'ingegnere</span> su <a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/#comment-5865">L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)</a></li></ul></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://informarezzo.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" />
        <input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Segnala Abusi e Soprusi</span></h4><a href="mailto:redazione@informarezzo.com"><img width="300" height="148" src="https://informarezzo.com/wp-content/uploads/2022/08/abusiesoprusi_300px-1.png" class="image wp-image-24769  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside class="td_block_template_1 widget posts-in-sidebar">
<h4 class="block-title"><span>Articoli recenti</span></h4>		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-30211 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark">Scontro mortale a Vitiano. Il cordoglio del Sindaco Agnelli per la vittima, Federica Canneti&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/53615547_2829868233691785_7968766537270034432_n-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-28868 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark">Il diritto di NON votare il Partito che NON c’e’&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27966 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/article-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27195 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark">Blitz antidroga ad Arezzo con elicottero: i commenti degli aretini sui social&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/Schermata-2022-09-08-alle-22.15.21-150x150.png" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27095 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark">Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/alessandro-albertoni-1714145_tn-150x150.png" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32100">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark">Notte di Halloween, giovane in coma etilico salvato dai sanitari&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/11/183551406-f37849e3-b369-447f-86e2-4c46cfd6a503-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32093 current-post">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark">Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32086">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark">La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/11/312074034_573297271462635_2640486631334860451_n-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32077">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark">Poppi, incidente stradale alle prime luci dell&#8217;alba&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/ambulanza-notte2-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32073">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark">Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/Ambulanza-notte-118-2-4-2-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-32062">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark">Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/1°-Assoluto-150x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.16.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://informarezzo.com/"><img class="td-retina-data" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_14 td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"-32093","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "1";
block_tdi_14.block_type = "td_block_7";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "7491";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2497";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" class="td-image-wrap " title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" ><img class="entry-thumb" src="" alt="" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/183551406-f37849e3-b369-447f-86e2-4c46cfd6a503-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari">Notte di Halloween, giovane in coma etilico salvato dai sanitari</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:41:49+02:00" >1 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" class="td-image-wrap " title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" ><img class="entry-thumb" src="" alt="" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/312074034_573297271462635_2640486631334860451_n-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline">La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T09:06:25+02:00" >1 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" class="td-image-wrap " title="Poppi, incidente stradale alle prime luci dell&#8217;alba" ><img class="entry-thumb" src="" alt="" title="Poppi, incidente stradale alle prime luci dell&#8217;alba" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/ambulanza-notte2-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" title="Poppi, incidente stradale alle prime luci dell&#8217;alba">Poppi, incidente stradale alle prime luci dell&#8217;alba</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T08:53:16+02:00" >1 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_15 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1843</span></a></li><li><a href="https://informarezzo.com/category/cronaca/">Cronaca<span class="td-cat-no">1526</span></a></li><li><a href="https://informarezzo.com/category/punto-di-vista/">L'opinione<span class="td-cat-no">832</span></a></li><li><a href="https://informarezzo.com/category/salute/">Salute<span class="td-cat-no">743</span></a></li><li><a href="https://informarezzo.com/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">654</span></a></li><li><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">538</span></a></li><li><a href="https://informarezzo.com/category/vallate/">Territori<span class="td-cat-no">447</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-categorie-container"><ul id="menu-categorie-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "1526";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "306";
tdBlocksArray.push(block_tdi_16);
</script><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" class="td-image-wrap " title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" ><img class="entry-thumb" src="" alt="" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/183551406-f37849e3-b369-447f-86e2-4c46cfd6a503-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/notte-di-halloween-giovane-in-coma-etilico-salvato-dai-sanitari/" rel="bookmark" title="Notte di Halloween, giovane in coma etilico salvato dai sanitari">Notte di Halloween, giovane in coma etilico salvato dai sanitari</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark" class="td-image-wrap " title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti" ><img class="entry-thumb" src="" alt="" title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/branco-aggressione10-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/rissa-a-citta-di-castello-arriva-il-daspo-per-i-giovani-aretini-coinvolti/" rel="bookmark" title="Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti">Rissa a Citta di Castello, discoteca interdetta anche ai giovani aretini coinvolti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" class="td-image-wrap " title="Poppi, incidente stradale alle prime luci dell&#8217;alba" ><img class="entry-thumb" src="" alt="" title="Poppi, incidente stradale alle prime luci dell&#8217;alba" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/ambulanza-notte2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/poppi-incidente-stradale-alle-prime-luci-dellalba/" rel="bookmark" title="Poppi, incidente stradale alle prime luci dell&#8217;alba">Poppi, incidente stradale alle prime luci dell&#8217;alba</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark" class="td-image-wrap " title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne" ><img class="entry-thumb" src="" alt="" title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Ambulanza-notte-118-2-4-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/incidente-stradale-a-castiglion-fiorentino-coinvolto-un-diciassettenne/" rel="bookmark" title="Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne">Incidente stradale a Castiglion Fiorentino, coinvolto un diciassettenne</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/confesercenti-cordoglio-per-la-scomparsa-di-norina-vieri/" rel="bookmark" class="td-image-wrap " title="Confesercenti: cordoglio per la scomparsa di Norina Vieri" ><img class="entry-thumb" src="" alt="" title="Confesercenti: cordoglio per la scomparsa di Norina Vieri" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/norina-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/confesercenti-cordoglio-per-la-scomparsa-di-norina-vieri/" rel="bookmark" title="Confesercenti: cordoglio per la scomparsa di Norina Vieri">Confesercenti: cordoglio per la scomparsa di Norina Vieri</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "5";
block_tdi_17.found_posts = "1843";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "369";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_block_wrap td_block_mega_menu tdi_17 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-5-novembre-a-roma-per-la-pace-partenze-dei-pullman-da-arezzo-valdarno-e-valdichiana/" rel="bookmark" class="td-image-wrap " title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana" ><img class="entry-thumb" src="" alt="" title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Acli-Arezzo-Manifestazioni-per-la-pace-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-5-novembre-a-roma-per-la-pace-partenze-dei-pullman-da-arezzo-valdarno-e-valdichiana/" rel="bookmark" title="Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana">Il 5 novembre a Roma per la pace  Partenze dei pullman da Arezzo, Valdarno e Valdichiana</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/marco-donati-e-valentina-sileno-la-nostra-proposta-per-ridurre-la-distanza-tra-lamministrazione-comunale-e-i-cittadini/" rel="bookmark" class="td-image-wrap " title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini" ><img class="entry-thumb" src="" alt="" title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Marco-Doanti-Valentina-Sileno-1536x864-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/marco-donati-e-valentina-sileno-la-nostra-proposta-per-ridurre-la-distanza-tra-lamministrazione-comunale-e-i-cittadini/" rel="bookmark" title="“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini">“Marco Donati e Valentina Sileno: “La nostra proposta per ridurre la distanza tra l’amministrazione comunale e i cittadini</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/replica-della-presidente-della-provincia-di-arezzo-silvia-chiassai-martini-a-ceccarelli-e-de-robertis/" rel="bookmark" class="td-image-wrap " title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis" ><img class="entry-thumb" src="" alt="" title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2019/08/chiassai-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/replica-della-presidente-della-provincia-di-arezzo-silvia-chiassai-martini-a-ceccarelli-e-de-robertis/" rel="bookmark" title="Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis">Replica della Presidente della Provincia di Arezzo Silvia Chiassai Martini a Ceccarelli e De Robertis</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/de-robertis-pd-agevolazioni-per-nuove-imprese-di-donne-e-giovani-previste-nella-nuova-programmazione-dei-fondi-comunitari/" rel="bookmark" class="td-image-wrap " title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari" ><img class="entry-thumb" src="" alt="" title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2018/12/derobertis-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/de-robertis-pd-agevolazioni-per-nuove-imprese-di-donne-e-giovani-previste-nella-nuova-programmazione-dei-fondi-comunitari/" rel="bookmark" title="De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari">De Robertis (PD): “Agevolazioni per nuove imprese di donne e giovani previste dai fondi comunitari</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/chiusura-uffici-comunali-nel-periodo-ottobre-dicembre-2022/" rel="bookmark" class="td-image-wrap " title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022" ><img class="entry-thumb" src="" alt="" title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/clipboard01_242-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/chiusura-uffici-comunali-nel-periodo-ottobre-dicembre-2022/" rel="bookmark" title="Chiusura uffici comunali nel periodo ottobre – dicembre 2022">Chiusura uffici comunali nel periodo ottobre – dicembre 2022</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_mega_menu";
block_tdi_18.post_count = "5";
block_tdi_18.found_posts = "832";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "167";
tdBlocksArray.push(block_tdi_18);
</script><div class="td_block_wrap td_block_mega_menu tdi_18 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><div id=tdi_18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-priorita-di-carlo-nordio-attuazione-del-codice-e-vassalli-e-revisione-del-codice-penale/" rel="bookmark" class="td-image-wrap " title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale" ><img class="entry-thumb" src="" alt="" title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-22-alle-18.56.33-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-priorita-di-carlo-nordio-attuazione-del-codice-e-vassalli-e-revisione-del-codice-penale/" rel="bookmark" title="Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale">Le priorita&#8217; di Carlo Nordio: attuazione del codice Vassalli e revisione del codice penale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" class="td-image-wrap " title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" ><img class="entry-thumb" src="" alt="" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/2022-10-06_090233-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?">L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" class="td-image-wrap " title="Il diritto di NON votare il Partito che NON c’e’" ><img class="entry-thumb" src="" alt="" title="Il diritto di NON votare il Partito che NON c’e’" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" title="Il diritto di NON votare il Partito che NON c’e’">Il diritto di NON votare il Partito che NON c’e’</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" class="td-image-wrap " title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" ><img class="entry-thumb" src="" alt="" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/legge-causa-giudice-giustizia-processo-sentenza2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?">Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" class="td-image-wrap " title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." ><img class="entry-thumb" src="" alt="" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/article-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "5";
block_tdi_19.found_posts = "333";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "67";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/marciano-della-chiana-arte-e-cultura-al-centro-un-successo-la-rassegna-corpi-di-luce/" rel="bookmark" class="td-image-wrap " title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce" ><img class="entry-thumb" src="" alt="" title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/foto4-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/marciano-della-chiana-arte-e-cultura-al-centro-un-successo-la-rassegna-corpi-di-luce/" rel="bookmark" title="Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce">Marciano della Chiana: arte e cultura al centro.  Un successo la rassegna Corpi di Luce</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sui-sentieri-di-francesco-via-alla-mostra/" rel="bookmark" class="td-image-wrap " title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra" ><img class="entry-thumb" src="" alt="" title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/mostra-inaugurazione3-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sui-sentieri-di-francesco-via-alla-mostra/" rel="bookmark" title="&#8220;Sui sentieri di Francesco&#8221;, via alla mostra">&#8220;Sui sentieri di Francesco&#8221;, via alla mostra</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/giornate-di-poesia-contemporanea-domani-il-secondo-appuntamento-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221018_120324-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/giornate-di-poesia-contemporanea-domani-il-secondo-appuntamento-a-san-giovanni-valdarno/" rel="bookmark" title="Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno">Giornate di poesia contemporanea, domani il secondo appuntamento a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stagioni-e-prodigi-a-palomar-la-presentazione-del-libro-di-pyera-sestini/" rel="bookmark" class="td-image-wrap " title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini" ><img class="entry-thumb" src="" alt="" title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/INVITO-WEB_Sestini_Tavola-disegno-1--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stagioni-e-prodigi-a-palomar-la-presentazione-del-libro-di-pyera-sestini/" rel="bookmark" title="“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini">“Stagioni e Prodigi”, a Palomar la presentazione del libro di Pyera Sestini</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-online-il-patrimonio-antico-digitalizzato-della-biblioteca/" rel="bookmark" class="td-image-wrap " title="Arezzo, online il patrimonio antico digitalizzato della biblioteca" ><img class="entry-thumb" src="" alt="" title="Arezzo, online il patrimonio antico digitalizzato della biblioteca" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/biblioteca_digitale-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-online-il-patrimonio-antico-digitalizzato-della-biblioteca/" rel="bookmark" title="Arezzo, online il patrimonio antico digitalizzato della biblioteca">Arezzo, online il patrimonio antico digitalizzato della biblioteca</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "654";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "131";
tdBlocksArray.push(block_tdi_20);
</script><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/servizio-civile-regionale-volontari-e-giovani-imprenditori-della-cooperazione-a-confronto/" rel="bookmark" class="td-image-wrap " title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto" ><img class="entry-thumb" src="" alt="" title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Servizio-civile-regionale-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/servizio-civile-regionale-volontari-e-giovani-imprenditori-della-cooperazione-a-confronto/" rel="bookmark" title="Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto">Servizio civile regionale, volontari e giovani imprenditori della cooperazione a confronto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/bando-online-per-due-posti-da-operatore-con-multiservizi/" rel="bookmark" class="td-image-wrap " title="Bando online per due posti da operatore con Multiservizi" ><img class="entry-thumb" src="" alt="" title="Bando online per due posti da operatore con Multiservizi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/1593005060_1591694573_appalti_bandi-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/bando-online-per-due-posti-da-operatore-con-multiservizi/" rel="bookmark" title="Bando online per due posti da operatore con Multiservizi">Bando online per due posti da operatore con Multiservizi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/dal-1-novembre-pensioni-disponibili-presso-tutti-gli-atm-postamat-della-provincia/" rel="bookmark" class="td-image-wrap " title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia" ><img class="entry-thumb" src="" alt="" title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/POSTE-ITALIANE-1536x1024-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/dal-1-novembre-pensioni-disponibili-presso-tutti-gli-atm-postamat-della-provincia/" rel="bookmark" title="Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia">Dal 1 novembre pensioni disponibili presso tutti gli ATM Postamat della provincia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/progetto-s-in-fe-m-tavolo-di-lavoro-su-sfruttamento-lavorativo-e-caporalato/" rel="bookmark" class="td-image-wrap " title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”" ><img class="entry-thumb" src="" alt="" title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/prefettura-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/progetto-s-in-fe-m-tavolo-di-lavoro-su-sfruttamento-lavorativo-e-caporalato/" rel="bookmark" title="PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”">PROGETTO S.IN.FE.M: “Tavolo di lavoro su sfruttamento lavorativo e caporalato”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sospeso-laccesso-al-microcredito-i-giovani-imprenditori-ne-chiedono-il-reintegro/" rel="bookmark" class="td-image-wrap " title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro" ><img class="entry-thumb" src="" alt="" title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/paffettiCS-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sospeso-laccesso-al-microcredito-i-giovani-imprenditori-ne-chiedono-il-reintegro/" rel="bookmark" title="Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro">Sospeso l&#8217;accesso al microcredito: i giovani imprenditori ne chiedono il reintegro</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "5";
block_tdi_21.found_posts = "447";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "90";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_block_wrap td_block_mega_menu tdi_21 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" class="td-image-wrap " title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" ><img class="entry-thumb" src="" alt="" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/11/312074034_573297271462635_2640486631334860451_n-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/la-supernonna-di-castiglion-fiorentino-spegne-102-candeline/" rel="bookmark" title="La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline">La &#8220;Supernonna&#8221; di Castiglion Fiorentino spegne 102 candeline</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sansepolcro-le-celebrazioni-per-la-%f0%9d%97%9a%f0%9d%97%b6%f0%9d%97%bc%f0%9d%97%bf%f0%9d%97%bb%f0%9d%97%ae%f0%9d%98%81%f0%9d%97%ae-%f0%9d%97%b1%f0%9d%97%b2%f0%9d%97%b9%f0%9d%97%b9%e2%9d%9c/" rel="bookmark" class="td-image-wrap " title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲" ><img class="entry-thumb" src="" alt="" title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/monumento-ai-caduti-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sansepolcro-le-celebrazioni-per-la-%f0%9d%97%9a%f0%9d%97%b6%f0%9d%97%bc%f0%9d%97%bf%f0%9d%97%bb%f0%9d%97%ae%f0%9d%98%81%f0%9d%97%ae-%f0%9d%97%b1%f0%9d%97%b2%f0%9d%97%b9%f0%9d%97%b9%e2%9d%9c/" rel="bookmark" title="Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲">Sansepolcro, le celebrazioni per la 𝗚𝗶𝗼𝗿𝗻𝗮𝘁𝗮 𝗱𝗲𝗹𝗹❜𝗨𝗻𝗶𝘁𝗮̀ 𝗡𝗮𝘇𝗶𝗼𝗻𝗮𝗹𝗲 𝗲 𝗱𝗲𝗹𝗹𝗲 𝗙𝗼𝗿𝘇𝗲 𝗔𝗿𝗺𝗮𝘁𝗲</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-teatro-a-monte-san-savino-si-racconta-nel-centro-storico-con-amanda-sandrelli-daniella-morozzi-e-le-associazioni-del-territorio/" rel="bookmark" class="td-image-wrap " title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio" ><img class="entry-thumb" src="" alt="" title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Amanda-Sandrelli-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-teatro-a-monte-san-savino-si-racconta-nel-centro-storico-con-amanda-sandrelli-daniella-morozzi-e-le-associazioni-del-territorio/" rel="bookmark" title="Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio">Il Teatro a Monte San Savino si racconta nel centro storico con Amanda Sandrelli, Daniella Morozzi e le associazioni del territorio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-50-nuovi-alberi-a-monte-castel-giudeo-il-regalo-di-nozze-di-iris-e-ben/" rel="bookmark" class="td-image-wrap " title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben" ><img class="entry-thumb" src="" alt="" title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/IMG_7678-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-50-nuovi-alberi-a-monte-castel-giudeo-il-regalo-di-nozze-di-iris-e-ben/" rel="bookmark" title="Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben">Cortona, 50 nuovi alberi a Monte Castel Giudeo. Il regalo di nozze di Iris e Ben</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/castiglion-fiorentino-novembre-fa-rima-con-novemberfest/" rel="bookmark" class="td-image-wrap " title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest" ><img class="entry-thumb" src="" alt="" title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Porta-Romana_Locandina-Novemberfest-2022-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/castiglion-fiorentino-novembre-fa-rima-con-novemberfest/" rel="bookmark" title="CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest">CASTIGLION FIORENTINO – Novembre fa rima con Novemberfest</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_mega_menu";
block_tdi_22.post_count = "5";
block_tdi_22.found_posts = "428";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "86";
tdBlocksArray.push(block_tdi_22);
</script><div class="td_block_wrap td_block_mega_menu tdi_22 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><div id=tdi_22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" class="td-image-wrap " title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo" ><img class="entry-thumb" src="" alt="" title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/1°-Assoluto-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/uno-spettacolo-agonistico-e-tecnico-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" title="Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo">Uno spettacolo agonistico e tecnico la 23^ edizione della Maratonina Città di Arezzo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/calcio-arezzo-livorno-le-info-sulla-prevendita/" rel="bookmark" class="td-image-wrap " title="Calcio, Arezzo-Livorno, le info sulla prevendita" ><img class="entry-thumb" src="" alt="" title="Calcio, Arezzo-Livorno, le info sulla prevendita" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Arezzo-Novara-0008-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/calcio-arezzo-livorno-le-info-sulla-prevendita/" rel="bookmark" title="Calcio, Arezzo-Livorno, le info sulla prevendita">Calcio, Arezzo-Livorno, le info sulla prevendita</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/secondo-posto-per-il-tennis-giotto-nel-campionato-regionale-misto/" rel="bookmark" class="td-image-wrap " title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto" ><img class="entry-thumb" src="" alt="" title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Tennis-Giotto-Pietro-Bramanti-Master-Circuito-delle-Vallate-Aretine-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/secondo-posto-per-il-tennis-giotto-nel-campionato-regionale-misto/" rel="bookmark" title="Secondo posto per il Tennis Giotto nel Campionato Regionale Misto">Secondo posto per il Tennis Giotto nel Campionato Regionale Misto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/coppa-italia-lupa-frascati-arezzo-cambia-la-data/" rel="bookmark" class="td-image-wrap " title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data" ><img class="entry-thumb" src="" alt="" title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/56-19-settembre-sport-calcio-serie-d-arezzo-trestina-amaranto-0005-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/coppa-italia-lupa-frascati-arezzo-cambia-la-data/" rel="bookmark" title="Coppa Italia,  Lupa Frascati-Arezzo, cambia la data">Coppa Italia,  Lupa Frascati-Arezzo, cambia la data</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/tutto-pronto-per-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" class="td-image-wrap " title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo" ><img class="entry-thumb" src="" alt="" title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2021-09-26-alle-16.12-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/tutto-pronto-per-la-23-edizione-della-maratonina-citta-di-arezzo/" rel="bookmark" title="Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo">Tutto pronto per la 23^ edizione della Maratonina Città di Arezzo</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "743";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "149";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_block_wrap td_block_mega_menu tdi_23 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/limportanza-del-primo-intervento-di-emergenza-sanitaria/" rel="bookmark" class="td-image-wrap " title="L’importanza del primo intervento di emergenza sanitaria." ><img class="entry-thumb" src="" alt="" title="L’importanza del primo intervento di emergenza sanitaria." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/sanita-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/limportanza-del-primo-intervento-di-emergenza-sanitaria/" rel="bookmark" title="L’importanza del primo intervento di emergenza sanitaria.">L’importanza del primo intervento di emergenza sanitaria.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/festa-dei-centri-trasfusionali-in-tutta-la-asl/" rel="bookmark" class="td-image-wrap " title="Festa dei Centri Trasfusionali in tutta la ASL" ><img class="entry-thumb" src="" alt="" title="Festa dei Centri Trasfusionali in tutta la ASL" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/donazione-rosa-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/festa-dei-centri-trasfusionali-in-tutta-la-asl/" rel="bookmark" title="Festa dei Centri Trasfusionali in tutta la ASL">Festa dei Centri Trasfusionali in tutta la ASL</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/31807-2/" rel="bookmark" class="td-image-wrap " title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia" ><img class="entry-thumb" src="" alt="" title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/raffaele-scala-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/31807-2/" rel="bookmark" title="Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia">Analgosedazione in Pneumologia Il San Donato di Arezzo ospedale all’avanguardia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/sangue-avis-toscana-grazie-ai-tanti-militari-della-folgore-che-hanno-donato/" rel="bookmark" class="td-image-wrap " title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”" ><img class="entry-thumb" src="" alt="" title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Siena-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/sangue-avis-toscana-grazie-ai-tanti-militari-della-folgore-che-hanno-donato/" rel="bookmark" title="Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”">Sangue, Avis Toscana: “Grazie ai tanti militari della Folgore che hanno donato”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/salute-due-settimane-dedicate-alla-prevenzione-della-sindrome-metabolica/" rel="bookmark" class="td-image-wrap " title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica" ><img class="entry-thumb" src="" alt="" title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Farmacie-Comunali-Arezzo-Prevenzione-della-Sindrome-Metabolica-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/salute-due-settimane-dedicate-alla-prevenzione-della-sindrome-metabolica/" rel="bookmark" title="Salute: due settimane dedicate alla prevenzione della sindrome metabolica">Salute: due settimane dedicate alla prevenzione della sindrome metabolica</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "5";
block_tdi_24.found_posts = "538";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "108";
tdBlocksArray.push(block_tdi_24);
</script><div class="td_block_wrap td_block_mega_menu tdi_24 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" ><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pieve-santo-stefano-tra-voci-di-carta-nasce-per-riscoprire-le-storie-delle-persone-comuni/" rel="bookmark" class="td-image-wrap " title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni" ><img class="entry-thumb" src="" alt="" title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/travocidicarta_Perrotta_©Luigi-Burroni-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pieve-santo-stefano-tra-voci-di-carta-nasce-per-riscoprire-le-storie-delle-persone-comuni/" rel="bookmark" title="Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni">Pieve Santo Stefano, &#8220;Tra voci di carta nasce&#8221; per riscoprire le storie delle persone comuni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-torna-il-villaggio-tirolese-di-natale/" rel="bookmark" class="td-image-wrap " title="Arezzo, torna il villaggio tirolese di Natale" ><img class="entry-thumb" src="" alt="" title="Arezzo, torna il villaggio tirolese di Natale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/mercatini-di-natale-arezzo-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-torna-il-villaggio-tirolese-di-natale/" rel="bookmark" title="Arezzo, torna il villaggio tirolese di Natale">Arezzo, torna il villaggio tirolese di Natale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stand-up-for-africa-2022-arte-contemporanea-per-i-diritti-umani-il-30-ottobre-appuntamento-a-pratovecchio/" rel="bookmark" class="td-image-wrap " title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio" ><img class="entry-thumb" src="" alt="" title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Unknown-4-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stand-up-for-africa-2022-arte-contemporanea-per-i-diritti-umani-il-30-ottobre-appuntamento-a-pratovecchio/" rel="bookmark" title="Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio">Stand Up for Africa 2022 arte contemporanea per i diritti umani: il 30 ottobre appuntamento a Pratovecchio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/zucca-coldiretti-al-mercato-coperto-di-campagna-amica-scopriamo-insieme-i-mille-volti/" rel="bookmark" class="td-image-wrap " title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti" ><img class="entry-thumb" src="" alt="" title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Laboratori-Mercato-Coperto-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/zucca-coldiretti-al-mercato-coperto-di-campagna-amica-scopriamo-insieme-i-mille-volti/" rel="bookmark" title="Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti">Zucca, Coldiretti: al mercato coperto di campagna amica scopriamo insieme i mille volti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/halloween-dolcetto-o-scherzetto-festa-lungo-corso-italia-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap " title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino" ><img class="entry-thumb" src="" alt="" title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/locandina-1-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/halloween-dolcetto-o-scherzetto-festa-lungo-corso-italia-a-castiglion-fiorentino/" rel="bookmark" title="Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino">Halloween, dolcetto o scherzetto.  Festa lungo Corso Italia a Castiglion Fiorentino</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "53";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "11";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/chi-ha-visto-pipino-centinaia-di-manifesti-affissi-in-citta-alla-ricerca-del-gatto-scomparso/" rel="bookmark" class="td-image-wrap " title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso" ><img class="entry-thumb" src="" alt="" title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221023_180803-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/chi-ha-visto-pipino-centinaia-di-manifesti-affissi-in-citta-alla-ricerca-del-gatto-scomparso/" rel="bookmark" title="Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso">Chi ha visto Pipino?  Centinaia di manifesti in citta&#8217; alla ricerca del gatto scomparso</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/la-politica-in-italia-ormai-si-sa-e-fatta-piu-che-altro-di-sparate-pubblicitarie-buone-per-noi-popolo-di-gonzi/" rel="bookmark" class="td-image-wrap " title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;" ><img class="entry-thumb" src="" alt="" title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/galleryimage_photo_1047-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/la-politica-in-italia-ormai-si-sa-e-fatta-piu-che-altro-di-sparate-pubblicitarie-buone-per-noi-popolo-di-gonzi/" rel="bookmark" title="La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;">La politica in Italia, ormai si sa, è fatta più che altro di sparate pubblicitarie buone per noi popolo di gonzi&#8230;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/larchitetto-sorge-la-stazione-medioetruria-a-rigutino-e-quella-di-ristradella/" rel="bookmark" class="td-image-wrap " title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella" ><img class="entry-thumb" src="" alt="" title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/stazione-medioetruria-Rigutino-696x392-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/larchitetto-sorge-la-stazione-medioetruria-a-rigutino-e-quella-di-ristradella/" rel="bookmark" title="L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella">L&#8217;architetto Sorge: la stazione Medioetruria a Rigutino e&#8217; quella di Ristradella</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" ><img class="entry-thumb" src="" alt="" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/11058159_1484783091817541_1373008988013466462_o-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa">L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" class="td-image-wrap " title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" ><img class="entry-thumb" src="" alt="" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/131132988-c18ae323-0f17-4937-aba1-52165446b85e-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura">Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per <br>migliorare la tua esperienza di navigazione.<br><br />
Cliccando <b>ACCETTA</b> acconsenti al loro impiego. <br>Per maggiori informazioni leggete la nostra:  <br>Privacy e Cookies Policy</a><br><br />
<a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:5px 20px 5px 20px">Cookie Settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">Accept</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 6360cf23273d8
    -->

    <link rel='stylesheet' id='cookie-law-info-table-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://informarezzo.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>