<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Montevarchi si conferma “casa” del trial, regalando spettacolo - InformArezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informarezzo.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="theme-color" content="rgba(234,234,234,0.71)">
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Montevarchi si conferma “casa” del trial, regalando spettacolo - InformArezzo" />
	<meta property="og:description" content="Ottima organizzazione, percorso ok, Gasco replica nella top class Montevarchi si conferma “casa” del trial, regalando spettacolo Duelli accesi per il Trofeo Centro Italia, assegnato all’ultimo round Come era nelle previsioni, la coincidenza con la quinta ed ultima prova del Trofeo Centro Italia di trial ha reso particolarmente vibrante e combattuta la gara organizzata dal [&hellip;]" />
	<meta property="og:url" content="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" />
	<meta property="og:site_name" content="InformArezzo" />
	<meta property="article:publisher" content="https://www.facebook.com/?ref=home" />
	<meta property="article:published_time" content="2022-10-17T06:48:39+00:00" />
	<meta property="og:image" content="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg" />
	<meta property="og:image:width" content="1989" />
	<meta property="og:image:height" content="2362" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#article","isPartOf":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/"},"author":{"name":"redazione","@id":"https://informarezzo.com/#/schema/person/1aff1d3dcf0bc9338e2d60156dd625e1"},"headline":"Montevarchi si conferma “casa” del trial, regalando spettacolo","datePublished":"2022-10-17T06:48:39+00:00","dateModified":"2022-10-17T06:48:39+00:00","mainEntityOfPage":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/"},"wordCount":412,"commentCount":0,"publisher":{"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88"},"image":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#primaryimage"},"thumbnailUrl":"https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg","articleSection":["featured","Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#respond"]}]},{"@type":"WebPage","@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/","url":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/","name":"Montevarchi si conferma “casa” del trial, regalando spettacolo - InformArezzo","isPartOf":{"@id":"https://informarezzo.com/#website"},"primaryImageOfPage":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#primaryimage"},"image":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#primaryimage"},"thumbnailUrl":"https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg","datePublished":"2022-10-17T06:48:39+00:00","dateModified":"2022-10-17T06:48:39+00:00","breadcrumb":{"@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#primaryimage","url":"https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg","contentUrl":"https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg","width":1989,"height":2362,"caption":"binary comment"},{"@type":"BreadcrumbList","@id":"https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://informarezzo.com/"},{"@type":"ListItem","position":2,"name":"Montevarchi si conferma “casa” del trial, regalando spettacolo"}]},{"@type":"WebSite","@id":"https://informarezzo.com/#website","url":"https://informarezzo.com/","name":"InformArezzo","description":"La testata online di Arezzo e provincia","publisher":{"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informarezzo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":["Person","Organization"],"@id":"https://informarezzo.com/#/schema/person/a64cf0d290764ba019cd8ebd629f2c88","name":"Informarezzo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/#/schema/person/image/","url":"http://168.119.250.97/wp-content/uploads/2019/08/casalini-5.jpg","contentUrl":"http://168.119.250.97/wp-content/uploads/2019/08/casalini-5.jpg","width":1024,"height":861,"caption":"Informarezzo"},"logo":{"@id":"https://informarezzo.com/#/schema/person/image/"},"sameAs":["https://www.facebook.com/?ref=home"]},{"@type":"Person","@id":"https://informarezzo.com/#/schema/person/1aff1d3dcf0bc9338e2d60156dd625e1","name":"redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://informarezzo.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&d=mm&r=g","caption":"redazione"},"url":"https://informarezzo.com/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://informarezzo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://informarezzo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Montevarchi si conferma “casa” del trial, regalando spettacolo Feed dei commenti" href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informarezzo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informarezzo.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informarezzo.com/wp-content/themes/Newsmag/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://informarezzo.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588' type='text/css' media='all' />
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"1","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/informarezzo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://informarezzo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://informarezzo.com/wp-json/wp/v2/posts/30910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informarezzo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informarezzo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://informarezzo.com/?p=30910' />
<link rel="alternate" type="application/json+oembed" href="https://informarezzo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformarezzo.com%2Fmontevarchi-si-conferma-casa-del-trial-regalando-spettacolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informarezzo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformarezzo.com%2Fmontevarchi-si-conferma-casa-del-trial-regalando-spettacolo%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.6 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informarezzo.com\/wp-admin\/","wpRestNonce":"f2d7154562","wpRestUrl":"https:\/\/informarezzo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-180x180.png" />
<meta name="msapplication-TileImage" content="https://informarezzo.com/wp-content/uploads/2018/12/cropped-logo-specchiato-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30910 single-format-standard montevarchi-si-conferma-casa-del-trial-regalando-spettacolo global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://informarezzo.com/privacy-policy/">Privacy</a></div>
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://informarezzo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            

                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://informarezzo.com/privacy-policy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://informarezzo.com/">
		<img class="td-retina-data"  data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""/>
		<span class="td-visual-hidden">InformArezzo</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://informarezzo.com/">
        <img class="td-retina-data" data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="0" height="0"/>
    </a>
        </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "1484";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "297";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/carambola-di-auto-in-centro-ad-arezzo-quattro-i-feriti-tra-cui-due-minori/" rel="bookmark" class="td-image-wrap " title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori" ><img class="entry-thumb" src="" alt="" title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/pronto-soccorso-ospedale-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/carambola-di-auto-in-centro-ad-arezzo-quattro-i-feriti-tra-cui-due-minori/" rel="bookmark" title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori">Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/misura-cautelare-con-sospensione-di-6-mesi-dai-pubblici-uffici-per-il-presidente-della-camera-di-commercio-di-arezzo-massimo-guasconi/" rel="bookmark" class="td-image-wrap " title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi" ><img class="entry-thumb" src="" alt="" title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2021-03-16-alle-09.49.06-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/misura-cautelare-con-sospensione-di-6-mesi-dai-pubblici-uffici-per-il-presidente-della-camera-di-commercio-di-arezzo-massimo-guasconi/" rel="bookmark" title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi">Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/omicidio-di-subbiano-lunedi-il-gip-sentira-lassassino-sotto-choc-lintera-comunita/" rel="bookmark" class="td-image-wrap " title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;" ><img class="entry-thumb" src="" alt="" title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-17-alle-09.59.41-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/omicidio-di-subbiano-lunedi-il-gip-sentira-lassassino-sotto-choc-lintera-comunita/" rel="bookmark" title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;">Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-uccide-la-madre-di-85-anni-potrebbe-averla-soffocata-con-il-cuscino/" rel="bookmark" class="td-image-wrap " title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino" ><img class="entry-thumb" src="" alt="" title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-17-alle-10.01.40-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-uccide-la-madre-di-85-anni-potrebbe-averla-soffocata-con-il-cuscino/" rel="bookmark" title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino">Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/truffe-agli-anziani-la-polizia-di-stato-denuncia-due-persone-e-recupera-21-monili-doro-a-nascosti-dentro-ad-un-calzino/" rel="bookmark" class="td-image-wrap " title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino" ><img class="entry-thumb" src="" alt="" title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-14-alle-18.18.53-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/truffe-agli-anziani-la-polizia-di-stato-denuncia-due-persone-e-recupera-21-monili-doro-a-nascosti-dentro-ad-un-calzino/" rel="bookmark" title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino">Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1799";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "360";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" class="td-image-wrap " title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" ><img class="entry-thumb" src="" alt="" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/unnamed-2-2-23-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)">L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark" class="td-image-wrap " title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;" ><img class="entry-thumb" src="" alt="" title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/CORTONA_CAMUCIA-TRAFFICO-INCROCIO-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark" title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;">Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark" class="td-image-wrap " title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali" ><img class="entry-thumb" src="" alt="" title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Manifestazione-Podere-Rota-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark" title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali">“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/disabilita-in-valdichiana-progetto-di-vita-tra-prospettive-e-cambiamenti-di-scena-questa-mattina-allo-spina/" rel="bookmark" class="td-image-wrap " title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina" ><img class="entry-thumb" src="" alt="" title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/franceschini--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/disabilita-in-valdichiana-progetto-di-vita-tra-prospettive-e-cambiamenti-di-scena-questa-mattina-allo-spina/" rel="bookmark" title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina">Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caro-energia-anche-a-poppi-lampioni-spenti/" rel="bookmark" class="td-image-wrap " title="Caro energia: anche a Poppi lampioni spenti" ><img class="entry-thumb" src="" alt="" title="Caro energia: anche a Poppi lampioni spenti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/castello-dei-conti-guidi-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caro-energia-anche-a-poppi-lampioni-spenti/" rel="bookmark" title="Caro energia: anche a Poppi lampioni spenti">Caro energia: anche a Poppi lampioni spenti</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "831";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "167";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" class="td-image-wrap " title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" ><img class="entry-thumb" src="" alt="" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/2022-10-06_090233-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?">L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" class="td-image-wrap " title="Il diritto di NON votare il Partito che NON c’e’" ><img class="entry-thumb" src="" alt="" title="Il diritto di NON votare il Partito che NON c’e’" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" title="Il diritto di NON votare il Partito che NON c’e’">Il diritto di NON votare il Partito che NON c’e’</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" class="td-image-wrap " title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" ><img class="entry-thumb" src="" alt="" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/legge-causa-giudice-giustizia-processo-sentenza2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?">Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" class="td-image-wrap " title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." ><img class="entry-thumb" src="" alt="" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/article-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark" class="td-image-wrap " title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?" ><img class="entry-thumb" src="" alt="" title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/alessandro-albertoni-1714145_tn-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark" title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?">Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "307";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "62";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pontemporanea-presenta-il-primo-laboratorio-creativo/" rel="bookmark" class="td-image-wrap " title="Pontemporanea presenta il primo laboratorio creativo" ><img class="entry-thumb" src="" alt="" title="Pontemporanea presenta il primo laboratorio creativo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Pontemporanea-2022-2-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pontemporanea-presenta-il-primo-laboratorio-creativo/" rel="bookmark" title="Pontemporanea presenta il primo laboratorio creativo">Pontemporanea presenta il primo laboratorio creativo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/convegno-internazionale-a-san-giovanni-valdarno-sulla-ricerca-marina-guaymas-basin-tectonics-and-biosphere-iodp-expedition-385-post-cruise-meeting/" rel="bookmark" class="td-image-wrap " title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”" ><img class="entry-thumb" src="" alt="" title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/02_exp385_participants-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/convegno-internazionale-a-san-giovanni-valdarno-sulla-ricerca-marina-guaymas-basin-tectonics-and-biosphere-iodp-expedition-385-post-cruise-meeting/" rel="bookmark" title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”">Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/piero-perche-ci-piace-un-evento-di-livello-a-sansepolcro/" rel="bookmark" class="td-image-wrap " title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro" ><img class="entry-thumb" src="" alt="" title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Relatori-conferenza-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/piero-perche-ci-piace-un-evento-di-livello-a-sansepolcro/" rel="bookmark" title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro">&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/maternita-nellarte-la-madonna-del-parto-e-la-leggenda-della-vera-croce/" rel="bookmark" class="td-image-wrap " title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”" ><img class="entry-thumb" src="" alt="" title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/PHOTO-2022-10-12-18-43-47-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/maternita-nellarte-la-madonna-del-parto-e-la-leggenda-della-vera-croce/" rel="bookmark" title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”">Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/giornate-fai-dautunno-ingresso-omaggio-a-casa-bruschi/" rel="bookmark" class="td-image-wrap " title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi" ><img class="entry-thumb" src="" alt="" title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Casa-Museo-Ivan-Bruschi-3-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/giornate-fai-dautunno-ingresso-omaggio-a-casa-bruschi/" rel="bookmark" title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi">Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "613";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "123";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/poste-italiane-accordo-con-federodontotecnica/" rel="bookmark" class="td-image-wrap " title="Poste italiane: accordo con Federodontotecnica" ><img class="entry-thumb" src="" alt="" title="Poste italiane: accordo con Federodontotecnica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/09-uffici-postali-tn-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/poste-italiane-accordo-con-federodontotecnica/" rel="bookmark" title="Poste italiane: accordo con Federodontotecnica">Poste italiane: accordo con Federodontotecnica</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/tanti-risorse-di-nuove-acque-saranno-utilizzate-romizi-interpreta-male-o-dentro-nuove-acque-ce-troppa-agitazione-per-le-nomine/" rel="bookmark" class="td-image-wrap " title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;" ><img class="entry-thumb" src="" alt="" title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/assessore_tanti_3_43-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/tanti-risorse-di-nuove-acque-saranno-utilizzate-romizi-interpreta-male-o-dentro-nuove-acque-ce-troppa-agitazione-per-le-nomine/" rel="bookmark" title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;">Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/42-studenti-delluniversita-degli-studi-di-firenze-in-visita-presso-gli-impianti-di-potabilizzazione-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque" ><img class="entry-thumb" src="" alt="" title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/NA_Unifi3-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/42-studenti-delluniversita-degli-studi-di-firenze-in-visita-presso-gli-impianti-di-potabilizzazione-di-nuove-acque/" rel="bookmark" title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque">42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/30804-2/" rel="bookmark" class="td-image-wrap " title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura" ><img class="entry-thumb" src="" alt="" title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/fondazione-toscana-per-prevenzione-usura-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/30804-2/" rel="bookmark" title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura">“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-cinema-eden-a-rischio-chiusura-a-breve-una-campagna-di-crowdfunding-per-raccogliere-fondi/" rel="bookmark" class="td-image-wrap " title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi" ><img class="entry-thumb" src="" alt="" title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/591291A0-06CC-471F-A626-2745EE74F1E3-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-cinema-eden-a-rischio-chiusura-a-breve-una-campagna-di-crowdfunding-per-raccogliere-fondi/" rel="bookmark" title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi">Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "374";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "75";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" class="td-image-wrap " title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" ><img class="entry-thumb" src="" alt="" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/consegna-kit-amianto-IMG_6341-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit">Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lamministrazione-comunale-da-il-benvenuto-agli-studenti-californiani-ospiti-del-santa-chiara-study-centre/" rel="bookmark" class="td-image-wrap " title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre." ><img class="entry-thumb" src="" alt="" title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/foto--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lamministrazione-comunale-da-il-benvenuto-agli-studenti-californiani-ospiti-del-santa-chiara-study-centre/" rel="bookmark" title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre.">L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/natale-di-stelle-a-cortona-dal-26-novembre-all8-gennaio-ecco-le-prime-anticipazioni-sul-programma/" rel="bookmark" class="td-image-wrap " title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma" ><img class="entry-thumb" src="" alt="" title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/IMG_6006-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/natale-di-stelle-a-cortona-dal-26-novembre-all8-gennaio-ecco-le-prime-anticipazioni-sul-programma/" rel="bookmark" title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma">Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/bibbiena-rinnovato-convenzione-con-il-centro-provinciale-per-listruzione-degli-adulti/" rel="bookmark" class="td-image-wrap " title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti" ><img class="entry-thumb" src="" alt="" title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/studenti-cpia-istruzione-adulti-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/bibbiena-rinnovato-convenzione-con-il-centro-provinciale-per-listruzione-degli-adulti/" rel="bookmark" title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti">Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/obiettivo-sicurezza-nuovi-attraversamenti-pedonali-illuminati-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221013_093654-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/obiettivo-sicurezza-nuovi-attraversamenti-pedonali-illuminati-a-san-giovanni-valdarno/" rel="bookmark" title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno">Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "406";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "82";
tdBlocksArray.push(block_tdi_7);
</script><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark" class="td-image-wrap " title="Montevarchi si conferma “casa” del trial, regalando spettacolo" ><img class="entry-thumb" src="" alt="" title="Montevarchi si conferma “casa” del trial, regalando spettacolo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark" title="Montevarchi si conferma “casa” del trial, regalando spettacolo">Montevarchi si conferma “casa” del trial, regalando spettacolo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" class="td-image-wrap " title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" ><img class="entry-thumb" src="" alt="" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/PCGT-ambiance-pits-Mugello-ottobre22-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano">Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/gioele-meoni-dakar-4-dakar-e-una-storia-di-famiglia/" rel="bookmark" class="td-image-wrap " title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia" ><img class="entry-thumb" src="" alt="" title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/meoni_2001_d4d-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/gioele-meoni-dakar-4-dakar-e-una-storia-di-famiglia/" rel="bookmark" title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia">Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/entra-nel-vivo-lo-special-olympics-unified-youth-basketball-tournament/" rel="bookmark" class="td-image-wrap " title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament" ><img class="entry-thumb" src="" alt="" title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/52425877095_4743f27cc2_o-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/entra-nel-vivo-lo-special-olympics-unified-youth-basketball-tournament/" rel="bookmark" title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament">Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/al-via-il-torneo-di-basket-unificato-nella-citta-di-sansepolcro/" rel="bookmark" class="td-image-wrap " title="Al via il Torneo di Basket unificato nella città di Sansepolcro" ><img class="entry-thumb" src="" alt="" title="Al via il Torneo di Basket unificato nella città di Sansepolcro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/presentazione2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/al-via-il-torneo-di-basket-unificato-nella-citta-di-sansepolcro/" rel="bookmark" title="Al via il Torneo di Basket unificato nella città di Sansepolcro">Al via il Torneo di Basket unificato nella città di Sansepolcro</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "728";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "146";
tdBlocksArray.push(block_tdi_8);
</script><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/da-sabato-15-ottobre-attivo-il-nuovo-punto-prelievi-allospedale-san-donato/" rel="bookmark" class="td-image-wrap " title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato" ><img class="entry-thumb" src="" alt="" title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Punto-Prelievi-San-Donato--180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/da-sabato-15-ottobre-attivo-il-nuovo-punto-prelievi-allospedale-san-donato/" rel="bookmark" title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato">Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/asl-toscana-nessuna-modifica-strutturale-delloperativita-del-118-in-casentino/" rel="bookmark" class="td-image-wrap " title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”" ><img class="entry-thumb" src="" alt="" title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Automedica-casentino-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/asl-toscana-nessuna-modifica-strutturale-delloperativita-del-118-in-casentino/" rel="bookmark" title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”">Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-neuroscienze-il-cervello-umano-e-il-mito-contemporaneo-dellintelligenza-artificiale/" rel="bookmark" class="td-image-wrap " title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale" ><img class="entry-thumb" src="" alt="" title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Alessandro-Rossi-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-neuroscienze-il-cervello-umano-e-il-mito-contemporaneo-dellintelligenza-artificiale/" rel="bookmark" title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale">Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/i-sindaci-uniti-troppe-carenze-nei-servizi-sanitari-nella-vallaya/" rel="bookmark" class="td-image-wrap " title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;" ><img class="entry-thumb" src="" alt="" title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/22_03_2018-ospedale-Casentino-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/i-sindaci-uniti-troppe-carenze-nei-servizi-sanitari-nella-vallaya/" rel="bookmark" title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;">I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/unattivita-assistita-con-gli-animali-al-centro-auryn-dellistituto-di-agazzi/" rel="bookmark" class="td-image-wrap " title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi" ><img class="entry-thumb" src="" alt="" title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Istituto-Agazzi-Equipe-centro-Auryn-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/unattivita-assistita-con-gli-animali-al-centro-auryn-dellistituto-di-agazzi/" rel="bookmark" title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi">Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "504";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "101";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-da-lunedi-e-possibile-rinnovare-labbonamento-per-la-stagione-teatrale/" rel="bookmark" class="td-image-wrap " title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale" ><img class="entry-thumb" src="" alt="" title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/teatro-Signorelli-Cortona-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-da-lunedi-e-possibile-rinnovare-labbonamento-per-la-stagione-teatrale/" rel="bookmark" title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale">Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/anghiari-in-arrivo-i-trekking-dellartigianato-tra-intagli-e-architetture-medioevali-e-rinascimentali/" rel="bookmark" class="td-image-wrap " title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali " ><img class="entry-thumb" src="" alt="" title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali " data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/49d8a481df945bfb8f5992a382ed61d156f8be2a_full-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/anghiari-in-arrivo-i-trekking-dellartigianato-tra-intagli-e-architetture-medioevali-e-rinascimentali/" rel="bookmark" title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali ">Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali </a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/laboratori-permanenti-e-residenza-artistica-e-culturale-presso-il-teatro-comunale-di-monterchi/" rel="bookmark" class="td-image-wrap " title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi" ><img class="entry-thumb" src="" alt="" title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/LA-VITA-SALVA-1-sm-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/laboratori-permanenti-e-residenza-artistica-e-culturale-presso-il-teatro-comunale-di-monterchi/" rel="bookmark" title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi">Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/teatro-degli-antei-lello-arena-veronica-pivetti-enzo-iacchetti-vittoria-belvedere-nino-formicola-max-pisu-tra-i-protagonisti-della-stagione-2022-23/" rel="bookmark" class="td-image-wrap " title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23" ><img class="entry-thumb" src="" alt="" title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Aspettando-Godot-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/teatro-degli-antei-lello-arena-veronica-pivetti-enzo-iacchetti-vittoria-belvedere-nino-formicola-max-pisu-tra-i-protagonisti-della-stagione-2022-23/" rel="bookmark" title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23">Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/mystufato-food-fun-festival-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221013_101751-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/mystufato-food-fun-festival-a-san-giovanni-valdarno/" rel="bookmark" title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno">&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "50";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "10";
tdBlocksArray.push(block_tdi_10);
</script><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" ><img class="entry-thumb" src="" alt="" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/11058159_1484783091817541_1373008988013466462_o-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa">L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" class="td-image-wrap " title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" ><img class="entry-thumb" src="" alt="" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/131132988-c18ae323-0f17-4937-aba1-52165446b85e-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura">Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caro-sindaco-agnelli-ce-posta-per-te/" rel="bookmark" class="td-image-wrap " title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;" ><img class="entry-thumb" src="" alt="" title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-12-alle-19.06.52-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caro-sindaco-agnelli-ce-posta-per-te/" rel="bookmark" title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;">Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/un-cittadino-incazzato-scrive-ad-informarezzo-troppi-spacciatori-e-pochi-i-controlli/" rel="bookmark" class="td-image-wrap " title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;" ><img class="entry-thumb" src="" alt="" title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/t_43784b36ea-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/un-cittadino-incazzato-scrive-ad-informarezzo-troppi-spacciatori-e-pochi-i-controlli/" rel="bookmark" title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;">Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-vuoto-della-politica/" rel="bookmark" class="td-image-wrap " title="Il vuoto della politica" ><img class="entry-thumb" src="" alt="" title="Il vuoto della politica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/image-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-vuoto-della-politica/" rel="bookmark" title="Il vuoto della politica">Il vuoto della politica</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://informarezzo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-30910" class="post-30910 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sport" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://informarezzo.com/category/featured/">featured</a></li><li class="entry-category"><a  href="https://informarezzo.com/category/sport/">Sport</a></li></ul>
            <header>
                <h1 class="entry-title">Montevarchi si conferma “casa” del trial, regalando spettacolo</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://informarezzo.com/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T08:48:39+02:00" >17 Ottobre 2022</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments --><div class="td-post-comments"><a href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg" data-caption="binary comment"><img width="640" height="760" class="entry-thumb td-modal-image" src="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-640x760.jpg" srcset="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-640x760.jpg 640w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-253x300.jpg 253w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-862x1024.jpg 862w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-768x912.jpg 768w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-1293x1536.jpg 1293w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-1725x2048.jpg 1725w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-354x420.jpg 354w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-681x809.jpg 681w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg 1989w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="binary comment"/></a><figcaption class="wp-caption-text">binary comment</figcaption></figure></div>
        <!-- content --><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ottima organizzazione, percorso ok, Gasco replica nella top class<br />
<b>Montevarchi si conferma “casa” del trial, regalando spettacolo</b><br />
<i>Duelli accesi per il Trofeo Centro Italia, assegnato all’ultimo round</i></p>
<p>Come era nelle previsioni, la coincidenza con la quinta ed ultima prova del Trofeo Centro Italia di trial ha reso particolarmente vibrante e combattuta la gara organizzata dal Moto Club Brilli Peri al Miravalle, per una volta utilizzato non come pista di motocross.</p>
<p>Con quasi tutti i titoli ancora da assegnare e con alcune categorie in una situazione di grande equilibrio, i piloti hanno da una parte badato a non sbagliare (la prima regola del trial) ma non si sono risparmiati dall’attaccare, regalando fasi di particolare spettacolarità.</span></p>
<p><img class="size-medium wp-image-30912" src="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-280x300.jpg" alt="" width="280" height="300" srcset="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-280x300.jpg 280w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-957x1024.jpg 957w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-768x822.jpg 768w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-1435x1536.jpg 1435w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-1914x2048.jpg 1914w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-392x420.jpg 392w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-640x685.jpg 640w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_5_gasco-681x729.jpg 681w" sizes="(max-width: 280px) 100vw, 280px" /></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><br />
A rendere il tutto ancora più piacevole è stata la giornata di sole, che nella fase centrale ha raggiunto temperature quasi estive, l’eccellente organizzazione del club montevarchino e il percorso, tracciato dal tecnico aretino Andrea Valenti, che ha impegnato nella misura giusta gli specialisti di ogni livello</p>
<p>Così, al termine di tre impegnativi giri, con otto prove no-stop ad ogni tornata, da percorrere nel tempo totale di 5 ore, le vittorie sono andate a Lapo Farolfi (GasGas-Minitrial), Marco Marranci (Beta-Vintage), Massimo Raponi (Honda-TR5), Silverio Verniani (GasGas-TR4), Alex Turrioni (Beta-T3 Open) e a Giacomo Gasco che, in sella ad una Beta, si è imposto nella TR3, la top class, bissando il successo del 2021.</p>
<p>Gasco ha 35 anni, da quasi 7 lavora come ingegnere all’industria motociclistica Beta Motor e per il suo lavoro si è trasferito dalla natia Perugia a Reggello, dove risiede. Quest’anno ha un po’ sacrificato il trial per dedicarsi anche all’enduro ma non è voluto mancare alla gara di Montevarchi. “Un po’, qui, mi sento a casa – dichiara appena sceso dal primo gradino del podio – un po’ mi piace Miravalle. Poi so che le zone no-stop tracciate da Valenti sono divertenti, selettive (e infatti c’è scappato anche qualche 5, ovvero la massima penalità che si assegna nel trial), ma danno anche la possibilità di effettuare recuperi. Il trial rimane la mia specialità del cuore – conclude Gasco – e quindi quando posso mi ci dedico sempre con piacere”.</span></p>
<p><img loading="lazy" class="size-medium wp-image-30913" src="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-243x300.jpg" alt="" width="243" height="300" srcset="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-243x300.jpg 243w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-830x1024.jpg 830w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-768x947.jpg 768w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-1245x1536.jpg 1245w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-1660x2048.jpg 1660w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-341x420.jpg 341w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-640x789.jpg 640w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1-681x840.jpg 681w, https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_1.jpg 1915w" sizes="(max-width: 243px) 100vw, 243px" /></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"></p>
<p>Per quanto riguarda il Trofeo Centro Italia 2022, in occasione della ricchissima premiazione svoltasi al termine della gara, sono stati ufficializzati i titoli, conquistati da Lapo Farolfi (Minitrial), Marco Marranci (Vintage), Maurizio Aluffi (TR5), Silverio Verniani (TR4), Alex Turrioni (TR3 Open), Graziano Ronca (TR3) e, nella classifica a squadre, dal Moto Club Tre Valli di Rieti.<br />
</span></p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformarezzo.com%2Fmontevarchi-si-conferma-casa-del-trial-regalando-spettacolo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Montevarchi+si+conferma+%E2%80%9Ccasa%E2%80%9D+del+trial%2C+regalando+spettacolo&url=https%3A%2F%2Finformarezzo.com%2Fmontevarchi-si-conferma-casa-del-trial-regalando-spettacolo%2F&via=InformArezzo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/&amp;media=https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg&description=Montevarchi+si+conferma+%E2%80%9Ccasa%E2%80%9D+del+trial%2C+regalando+spettacolo" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Montevarchi+si+conferma+%E2%80%9Ccasa%E2%80%9D+del+trial%2C+regalando+spettacolo %0A%0A https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/&text=Montevarchi+si+conferma+%E2%80%9Ccasa%E2%80%9D+del+trial%2C+regalando+spettacolo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://informarezzo.com/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ddcd53355af797a05082694dc4976f6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informarezzo.com/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"><meta itemprop="url" content="https://informarezzo.com/author/redazione/"></span><meta itemprop="datePublished" content="2022-10-17T08:48:39+02:00"><meta itemprop="dateModified" content="2022-10-17T08:48:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Montevarchi si conferma “casa” del trial, regalando spettacolo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6.jpg"><meta itemprop="width" content="1989"><meta itemprop="height" content="2362"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://informarezzo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jiulius</span> su <a href="https://informarezzo.com/rezzo-strada-intitolata-alla-memoria-dellagente-della-polizia-di-stato-emanuela-loi/#comment-5771">Arezzo: strada intitolata alla memoria dell’Agente della Polizia di Stato Emanuela Loi</a></li><li class="recentcomments"><span class="comment-author-link">Gabriele</span> su <a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/#comment-5737">Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura</a></li><li class="recentcomments"><span class="comment-author-link">Cittadino Incazzato</span> su <a href="https://informarezzo.com/ancora-controlli-in-valdichiana-societa-edile-multata-per-non-aver-esposto-il-cartello-di-cantiere/#comment-5649">Controlli in Valdichiana: societa&#8217; edile multata per non aver esposto il cartello di cantiere</a></li><li class="recentcomments"><span class="comment-author-link">madai</span> su <a href="https://informarezzo.com/arezzo-minore-in-stato-di-coma-rinvenuto-abbandonato-su-una-panchina-indagano-i-carabinieri/#comment-5592">Arezzo: 15enne in coma rinvenuto su una panchina. Indagano i carabinieri.</a></li><li class="recentcomments"><span class="comment-author-link">D.C.</span> su <a href="https://informarezzo.com/arezzo-minore-in-stato-di-coma-rinvenuto-abbandonato-su-una-panchina-indagano-i-carabinieri/#comment-5583">Arezzo: 15enne in coma rinvenuto su una panchina. Indagano i carabinieri.</a></li><li class="recentcomments"><span class="comment-author-link">Giorgio</span> su <a href="https://informarezzo.com/arezzo-minore-in-stato-di-coma-rinvenuto-abbandonato-su-una-panchina-indagano-i-carabinieri/#comment-5578">Arezzo: 15enne in coma rinvenuto su una panchina. Indagano i carabinieri.</a></li></ul></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://informarezzo.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" />
        <input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Segnala Abusi e Soprusi</span></h4><a href="mailto:redazione@informarezzo.com"><img width="300" height="148" src="https://informarezzo.com/wp-content/uploads/2022/08/abusiesoprusi_300px-1.png" class="image wp-image-24769  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside class="td_block_template_1 widget posts-in-sidebar">
<h4 class="block-title"><span>Articoli recenti</span></h4>		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-30211 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark">Scontro mortale a Vitiano. Il cordoglio del Sindaco Agnelli per la vittima, Federica Canneti&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/53615547_2829868233691785_7968766537270034432_n-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/scontro-mortale-a-vitiano-il-cordoglio-del-sindaco-agnelli/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-28868 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark">Il diritto di NON votare il Partito che NON c’e’&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27966 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/article-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27195 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark">Blitz antidroga ad Arezzo con elicottero: i commenti degli aretini sui social&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/Schermata-2022-09-08-alle-22.15.21-150x150.png" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/blitz-antidroga-ad-arezzo-con-elicottero-i-commenti-degli-aretini-sui-social/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-27095 sticky">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark">Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/09/alessandro-albertoni-1714145_tn-150x150.png" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30915">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark">L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/unnamed-2-2-23-150x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30910 current-post">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark">Montevarchi si conferma “casa” del trial, regalando spettacolo&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-150x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30905">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark">Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/PCGT-ambiance-pits-Mugello-ottobre22-150x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30902">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark">Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/consegna-kit-amianto-IMG_6341-150x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30896">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark">Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/CORTONA_CAMUCIA-TRAFFICO-INCROCIO-2-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
	<li class="pis-li pis-post-30892">
		<p class="pis-title"><a class="pis-title-link" href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark">“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali&nbsp;<span class="pis-arrow">&rarr;</span></a></p>
		<p class="pis-excerpt"><a class="pis-thumbnail-link" href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark"><img width="150" height="150" src="https://informarezzo.com/wp-content/uploads/2022/10/Manifestazione-Podere-Rota-150x150.jpeg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" /></a>&hellip; <span class="pis-more"><a class="pis-more-link" href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark">Leggi il seguito…</a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.16.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://informarezzo.com/"><img class="td-retina-data" src="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato-Custom.png" data-retina="https://informarezzo.com/wp-content/uploads/2018/12/logo-specchiato.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_14 td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"-30910","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "1";
block_tdi_14.block_type = "td_block_7";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "7188";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2396";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" class="td-image-wrap " title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" ><img class="entry-thumb" src="" alt="" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/unnamed-2-2-23-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)">L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T09:28:31+02:00" >17 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" class="td-image-wrap " title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" ><img class="entry-thumb" src="" alt="" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/PCGT-ambiance-pits-Mugello-ottobre22-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano">Il Porsche Club GT ai ferri corti al Mugello, tutto si...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T08:45:58+02:00" >17 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" class="td-image-wrap " title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" ><img class="entry-thumb" src="" alt="" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/consegna-kit-amianto-IMG_6341-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit">Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T08:38:32+02:00" >17 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_15 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1799</span></a></li><li><a href="https://informarezzo.com/category/cronaca/">Cronaca<span class="td-cat-no">1484</span></a></li><li><a href="https://informarezzo.com/category/punto-di-vista/">L'opinione<span class="td-cat-no">831</span></a></li><li><a href="https://informarezzo.com/category/salute/">Salute<span class="td-cat-no">728</span></a></li><li><a href="https://informarezzo.com/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">613</span></a></li><li><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">504</span></a></li><li><a href="https://informarezzo.com/category/sport/">Sport<span class="td-cat-no">406</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-categorie-container"><ul id="menu-categorie-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://informarezzo.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "1484";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "297";
tdBlocksArray.push(block_tdi_16);
</script><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/carambola-di-auto-in-centro-ad-arezzo-quattro-i-feriti-tra-cui-due-minori/" rel="bookmark" class="td-image-wrap " title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori" ><img class="entry-thumb" src="" alt="" title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/pronto-soccorso-ospedale-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/carambola-di-auto-in-centro-ad-arezzo-quattro-i-feriti-tra-cui-due-minori/" rel="bookmark" title="Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori">Carambola di auto in centro ad Arezzo. Quattro i feriti tra cui due minori</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/misura-cautelare-con-sospensione-di-6-mesi-dai-pubblici-uffici-per-il-presidente-della-camera-di-commercio-di-arezzo-massimo-guasconi/" rel="bookmark" class="td-image-wrap " title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi" ><img class="entry-thumb" src="" alt="" title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2021-03-16-alle-09.49.06-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/misura-cautelare-con-sospensione-di-6-mesi-dai-pubblici-uffici-per-il-presidente-della-camera-di-commercio-di-arezzo-massimo-guasconi/" rel="bookmark" title="Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi">Misura cautelare con sospensione di 6 mesi dai pubblici uffici per il presidente della Camera di commercio di Arezzo, Massimo Guasconi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/omicidio-di-subbiano-lunedi-il-gip-sentira-lassassino-sotto-choc-lintera-comunita/" rel="bookmark" class="td-image-wrap " title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;" ><img class="entry-thumb" src="" alt="" title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-17-alle-09.59.41-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/omicidio-di-subbiano-lunedi-il-gip-sentira-lassassino-sotto-choc-lintera-comunita/" rel="bookmark" title="Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;">Omicidio di Subbiano: lunedi&#8217; l&#8217;assassino dal Gip. Sotto choc l&#8217;intera comunita&#8217;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/arezzo-uccide-la-madre-di-85-anni-potrebbe-averla-soffocata-con-il-cuscino/" rel="bookmark" class="td-image-wrap " title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino" ><img class="entry-thumb" src="" alt="" title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-17-alle-10.01.40-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/arezzo-uccide-la-madre-di-85-anni-potrebbe-averla-soffocata-con-il-cuscino/" rel="bookmark" title="Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino">Omicidio di Subbiano: il figlio potrebbe aver ucciso la madre soffocandola con un cuscino</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/truffe-agli-anziani-la-polizia-di-stato-denuncia-due-persone-e-recupera-21-monili-doro-a-nascosti-dentro-ad-un-calzino/" rel="bookmark" class="td-image-wrap " title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino" ><img class="entry-thumb" src="" alt="" title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-14-alle-18.18.53-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/truffe-agli-anziani-la-polizia-di-stato-denuncia-due-persone-e-recupera-21-monili-doro-a-nascosti-dentro-ad-un-calzino/" rel="bookmark" title="Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino">Truffe agli anziani: recuperati 21 monili d&#8217;oro nascosti dentro ad un calzino</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://informarezzo.com/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "5";
block_tdi_17.found_posts = "1799";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "360";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_block_wrap td_block_mega_menu tdi_17 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" class="td-image-wrap " title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" ><img class="entry-thumb" src="" alt="" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/unnamed-2-2-23-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/laretino-angelo-rossi-eletto-segretario-regionale-del-partito-liberale-italiano-pli/" rel="bookmark" title="L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)">L&#8217;aretino Angelo Rossi eletto segretario regionale del Partito Liberale Italiano (PLI)</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark" class="td-image-wrap " title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;" ><img class="entry-thumb" src="" alt="" title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/CORTONA_CAMUCIA-TRAFFICO-INCROCIO-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pd-di-cortona-camucia-abbandonata-a-se-stessa-durante-lestate-lo-dicono-anche-fratelli-ditalia-e-lega/" rel="bookmark" title="Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;">Pd di Cortona: &#8220;Camucia abbandonata a sé stessa durante l’estate, lo dicono anche Fratelli d’Italia e Lega&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark" class="td-image-wrap " title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali" ><img class="entry-thumb" src="" alt="" title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Manifestazione-Podere-Rota-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-vittime-di-podere-rota-contro-la-creazione-della-multi-utility-sui-servizi-pubblici-locali/" rel="bookmark" title="“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali">“Le vittime di podere Rota” contro la creazione della “Multi utility” sui servizi pubblici locali</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/disabilita-in-valdichiana-progetto-di-vita-tra-prospettive-e-cambiamenti-di-scena-questa-mattina-allo-spina/" rel="bookmark" class="td-image-wrap " title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina" ><img class="entry-thumb" src="" alt="" title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/franceschini--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/disabilita-in-valdichiana-progetto-di-vita-tra-prospettive-e-cambiamenti-di-scena-questa-mattina-allo-spina/" rel="bookmark" title="Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina">Disabilità in Valdichiana: “Progetto di vita tra prospettive e cambiamenti” di scena questa mattina allo Spina</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caro-energia-anche-a-poppi-lampioni-spenti/" rel="bookmark" class="td-image-wrap " title="Caro energia: anche a Poppi lampioni spenti" ><img class="entry-thumb" src="" alt="" title="Caro energia: anche a Poppi lampioni spenti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/castello-dei-conti-guidi-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caro-energia-anche-a-poppi-lampioni-spenti/" rel="bookmark" title="Caro energia: anche a Poppi lampioni spenti">Caro energia: anche a Poppi lampioni spenti</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://informarezzo.com/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_mega_menu";
block_tdi_18.post_count = "5";
block_tdi_18.found_posts = "831";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "167";
tdBlocksArray.push(block_tdi_18);
</script><div class="td_block_wrap td_block_mega_menu tdi_18 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><div id=tdi_18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" class="td-image-wrap " title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" ><img class="entry-thumb" src="" alt="" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/2022-10-06_090233-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lassessore-cappelletti-condanna-ogni-forma-di-violenza-ovvero-chi-fa-a-botte-in-una-rissa-e-equiparabile-a-chi-organizza-spedizioni-punitive-per-razzismo/" rel="bookmark" title="L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?">L’assessore Cappelletti condanna ogni forma di violenza. Ovvero chi fa a botte in una rissa è equiparabile a chi organizza spedizioni punitive per razzismo?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" class="td-image-wrap " title="Il diritto di NON votare il Partito che NON c’e’" ><img class="entry-thumb" src="" alt="" title="Il diritto di NON votare il Partito che NON c’e’" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/Astensionismo-io-non-voto-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-diritto-di-non-votare-il-partito-che-non-ce/" rel="bookmark" title="Il diritto di NON votare il Partito che NON c’e’">Il diritto di NON votare il Partito che NON c’e’</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" class="td-image-wrap " title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" ><img class="entry-thumb" src="" alt="" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/legge-causa-giudice-giustizia-processo-sentenza2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/avete-subito-una-ingiustizia-un-sopruso-un-trattamento-che-ritenete-ingiusto-o-vessatorio-da-parte-di-unistituzione-pubblica/" rel="bookmark" title="Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?">Avete subito una ingiustizia, un sopruso, un trattamento che ritenete vessatorio?</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" class="td-image-wrap " title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." ><img class="entry-thumb" src="" alt="" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/article-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/fumata-nera-per-la-nomina-a-procuratore-di-ancona-pesano-le-chat-di-palamara/" rel="bookmark" title="Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.">Fumata nera al Csm. Sempre piu&#8217; incerto il futuro del pm Roberto Rossi.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark" class="td-image-wrap " title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?" ><img class="entry-thumb" src="" alt="" title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/alessandro-albertoni-1714145_tn-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caso-martina-rossi-il-coni-non-premia-albertoni/" rel="bookmark" title="Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?">Caso Martina Rossi: il Coni non premia Albertoni. Siamo proprio sicuri che sia giusto?</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://informarezzo.com/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "5";
block_tdi_19.found_posts = "307";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "62";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/pontemporanea-presenta-il-primo-laboratorio-creativo/" rel="bookmark" class="td-image-wrap " title="Pontemporanea presenta il primo laboratorio creativo" ><img class="entry-thumb" src="" alt="" title="Pontemporanea presenta il primo laboratorio creativo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Pontemporanea-2022-2-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/pontemporanea-presenta-il-primo-laboratorio-creativo/" rel="bookmark" title="Pontemporanea presenta il primo laboratorio creativo">Pontemporanea presenta il primo laboratorio creativo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/convegno-internazionale-a-san-giovanni-valdarno-sulla-ricerca-marina-guaymas-basin-tectonics-and-biosphere-iodp-expedition-385-post-cruise-meeting/" rel="bookmark" class="td-image-wrap " title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”" ><img class="entry-thumb" src="" alt="" title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/02_exp385_participants-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/convegno-internazionale-a-san-giovanni-valdarno-sulla-ricerca-marina-guaymas-basin-tectonics-and-biosphere-iodp-expedition-385-post-cruise-meeting/" rel="bookmark" title="Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”">Convegno internazionale a San Giovanni Valdarno sulla ricerca marina “Guaymas Basin Tectonics and Biosphere IODP Expedition 385 Post-cruise Meeting”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/piero-perche-ci-piace-un-evento-di-livello-a-sansepolcro/" rel="bookmark" class="td-image-wrap " title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro" ><img class="entry-thumb" src="" alt="" title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Relatori-conferenza-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/piero-perche-ci-piace-un-evento-di-livello-a-sansepolcro/" rel="bookmark" title="&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro">&#8220;Piero, perché ci piace&#8221;, un evento di livello a Sansepolcro</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/maternita-nellarte-la-madonna-del-parto-e-la-leggenda-della-vera-croce/" rel="bookmark" class="td-image-wrap " title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”" ><img class="entry-thumb" src="" alt="" title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/PHOTO-2022-10-12-18-43-47-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/maternita-nellarte-la-madonna-del-parto-e-la-leggenda-della-vera-croce/" rel="bookmark" title="Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”">Maternita&#8217; nell&#8217;arte: “La Madonna del Parto e la Leggenda della Vera Croce”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/giornate-fai-dautunno-ingresso-omaggio-a-casa-bruschi/" rel="bookmark" class="td-image-wrap " title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi" ><img class="entry-thumb" src="" alt="" title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Casa-Museo-Ivan-Bruschi-3-1-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/giornate-fai-dautunno-ingresso-omaggio-a-casa-bruschi/" rel="bookmark" title="Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi">Giornate FAI d’Autunno: ingresso omaggio a Casa Bruschi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://informarezzo.com/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "613";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "123";
tdBlocksArray.push(block_tdi_20);
</script><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/poste-italiane-accordo-con-federodontotecnica/" rel="bookmark" class="td-image-wrap " title="Poste italiane: accordo con Federodontotecnica" ><img class="entry-thumb" src="" alt="" title="Poste italiane: accordo con Federodontotecnica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/09-uffici-postali-tn-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/poste-italiane-accordo-con-federodontotecnica/" rel="bookmark" title="Poste italiane: accordo con Federodontotecnica">Poste italiane: accordo con Federodontotecnica</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/tanti-risorse-di-nuove-acque-saranno-utilizzate-romizi-interpreta-male-o-dentro-nuove-acque-ce-troppa-agitazione-per-le-nomine/" rel="bookmark" class="td-image-wrap " title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;" ><img class="entry-thumb" src="" alt="" title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/assessore_tanti_3_43-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/tanti-risorse-di-nuove-acque-saranno-utilizzate-romizi-interpreta-male-o-dentro-nuove-acque-ce-troppa-agitazione-per-le-nomine/" rel="bookmark" title="Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;">Tanti: “Risorse di Nuove Acque saranno utilizzate&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/42-studenti-delluniversita-degli-studi-di-firenze-in-visita-presso-gli-impianti-di-potabilizzazione-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque" ><img class="entry-thumb" src="" alt="" title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/NA_Unifi3-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/42-studenti-delluniversita-degli-studi-di-firenze-in-visita-presso-gli-impianti-di-potabilizzazione-di-nuove-acque/" rel="bookmark" title="42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque">42 studenti dell’Università degli Studi di Firenze in visita agli impianti di Nuove Acque</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/30804-2/" rel="bookmark" class="td-image-wrap " title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura" ><img class="entry-thumb" src="" alt="" title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/fondazione-toscana-per-prevenzione-usura-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/30804-2/" rel="bookmark" title="“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura">“Non sei solo con i tuoi problemi economici”. Al via la campagna di informazione per la Prevenzione dell’Usura</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-cinema-eden-a-rischio-chiusura-a-breve-una-campagna-di-crowdfunding-per-raccogliere-fondi/" rel="bookmark" class="td-image-wrap " title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi" ><img class="entry-thumb" src="" alt="" title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/591291A0-06CC-471F-A626-2745EE74F1E3-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-cinema-eden-a-rischio-chiusura-a-breve-una-campagna-di-crowdfunding-per-raccogliere-fondi/" rel="bookmark" title="Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi">Il Cinema Eden a rischio chiusura. A breve una campagna di crowdfunding per raccogliere fondi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://informarezzo.com/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "5";
block_tdi_21.found_posts = "374";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "75";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_block_wrap td_block_mega_menu tdi_21 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" class="td-image-wrap " title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" ><img class="entry-thumb" src="" alt="" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/consegna-kit-amianto-IMG_6341-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-conclusa-la-campagna-di-incentivi-per-lo-smaltimento-amianto-consegnati-i-kit/" rel="bookmark" title="Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit">Cortona, conclusa la campagna di incentivi per lo smaltimento amianto. Consegnati i kit</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lamministrazione-comunale-da-il-benvenuto-agli-studenti-californiani-ospiti-del-santa-chiara-study-centre/" rel="bookmark" class="td-image-wrap " title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre." ><img class="entry-thumb" src="" alt="" title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre." data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/foto--180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lamministrazione-comunale-da-il-benvenuto-agli-studenti-californiani-ospiti-del-santa-chiara-study-centre/" rel="bookmark" title="L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre.">L’amministrazione comunale dà il benvenuto agli studenti californiani ospiti del Santa Chiara Study Centre.</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/natale-di-stelle-a-cortona-dal-26-novembre-all8-gennaio-ecco-le-prime-anticipazioni-sul-programma/" rel="bookmark" class="td-image-wrap " title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma" ><img class="entry-thumb" src="" alt="" title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/IMG_6006-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/natale-di-stelle-a-cortona-dal-26-novembre-all8-gennaio-ecco-le-prime-anticipazioni-sul-programma/" rel="bookmark" title="Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma">Natale di Stelle: a Cortona dal 26 novembre all’8 gennaio. Ecco le prime anticipazioni sul programma</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/bibbiena-rinnovato-convenzione-con-il-centro-provinciale-per-listruzione-degli-adulti/" rel="bookmark" class="td-image-wrap " title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti" ><img class="entry-thumb" src="" alt="" title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/studenti-cpia-istruzione-adulti-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/bibbiena-rinnovato-convenzione-con-il-centro-provinciale-per-listruzione-degli-adulti/" rel="bookmark" title="Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti">Bibbiena: rinnovato convenzione con il Centro Provinciale per l’Istruzione degli Adulti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/obiettivo-sicurezza-nuovi-attraversamenti-pedonali-illuminati-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221013_093654-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/obiettivo-sicurezza-nuovi-attraversamenti-pedonali-illuminati-a-san-giovanni-valdarno/" rel="bookmark" title="Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno">Obiettivo sicurezza, nuovi attraversamenti pedonali illuminati a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1605"><a href="https://informarezzo.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_mega_menu";
block_tdi_22.post_count = "5";
block_tdi_22.found_posts = "406";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "82";
tdBlocksArray.push(block_tdi_22);
</script><div class="td_block_wrap td_block_mega_menu tdi_22 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><div id=tdi_22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark" class="td-image-wrap " title="Montevarchi si conferma “casa” del trial, regalando spettacolo" ><img class="entry-thumb" src="" alt="" title="Montevarchi si conferma “casa” del trial, regalando spettacolo" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/montev-2022-trial_6-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/montevarchi-si-conferma-casa-del-trial-regalando-spettacolo/" rel="bookmark" title="Montevarchi si conferma “casa” del trial, regalando spettacolo">Montevarchi si conferma “casa” del trial, regalando spettacolo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" class="td-image-wrap " title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" ><img class="entry-thumb" src="" alt="" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/PCGT-ambiance-pits-Mugello-ottobre22-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-porsche-club-gt-ai-ferri-corti-al-mugello-tutto-si-decide-a-misano/" rel="bookmark" title="Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano">Il Porsche Club GT ai ferri corti al Mugello, tutto si decide a Misano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/gioele-meoni-dakar-4-dakar-e-una-storia-di-famiglia/" rel="bookmark" class="td-image-wrap " title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia" ><img class="entry-thumb" src="" alt="" title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/meoni_2001_d4d-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/gioele-meoni-dakar-4-dakar-e-una-storia-di-famiglia/" rel="bookmark" title="Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia">Gioele Meoni: Dakar 4 Dakar e una Storia di Famiglia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/entra-nel-vivo-lo-special-olympics-unified-youth-basketball-tournament/" rel="bookmark" class="td-image-wrap " title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament" ><img class="entry-thumb" src="" alt="" title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/52425877095_4743f27cc2_o-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/entra-nel-vivo-lo-special-olympics-unified-youth-basketball-tournament/" rel="bookmark" title="Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament">Entra nel vivo lo Special Olympics Unified Youth Basketball Tournament</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/al-via-il-torneo-di-basket-unificato-nella-citta-di-sansepolcro/" rel="bookmark" class="td-image-wrap " title="Al via il Torneo di Basket unificato nella città di Sansepolcro" ><img class="entry-thumb" src="" alt="" title="Al via il Torneo di Basket unificato nella città di Sansepolcro" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/presentazione2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/al-via-il-torneo-di-basket-unificato-nella-citta-di-sansepolcro/" rel="bookmark" title="Al via il Torneo di Basket unificato nella città di Sansepolcro">Al via il Torneo di Basket unificato nella città di Sansepolcro</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://informarezzo.com/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "728";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "146";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_block_wrap td_block_mega_menu tdi_23 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/da-sabato-15-ottobre-attivo-il-nuovo-punto-prelievi-allospedale-san-donato/" rel="bookmark" class="td-image-wrap " title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato" ><img class="entry-thumb" src="" alt="" title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Punto-Prelievi-San-Donato--180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/da-sabato-15-ottobre-attivo-il-nuovo-punto-prelievi-allospedale-san-donato/" rel="bookmark" title="Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato">Da Sabato 15 ottobre attivo il nuovo Punto Prelievi all&#8217;ospedale San Donato</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/asl-toscana-nessuna-modifica-strutturale-delloperativita-del-118-in-casentino/" rel="bookmark" class="td-image-wrap " title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”" ><img class="entry-thumb" src="" alt="" title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Automedica-casentino-2-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/asl-toscana-nessuna-modifica-strutturale-delloperativita-del-118-in-casentino/" rel="bookmark" title="Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”">Asl Toscana: &#8220;Nessuna modifica strutturale dell’operatività del 118 in Casentino”</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/le-neuroscienze-il-cervello-umano-e-il-mito-contemporaneo-dellintelligenza-artificiale/" rel="bookmark" class="td-image-wrap " title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale" ><img class="entry-thumb" src="" alt="" title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Alessandro-Rossi-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/le-neuroscienze-il-cervello-umano-e-il-mito-contemporaneo-dellintelligenza-artificiale/" rel="bookmark" title="Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale">Le Neuroscienze: il cervello umano e il mito contemporaneo dell’intelligenza artificiale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/i-sindaci-uniti-troppe-carenze-nei-servizi-sanitari-nella-vallaya/" rel="bookmark" class="td-image-wrap " title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;" ><img class="entry-thumb" src="" alt="" title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/22_03_2018-ospedale-Casentino-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/i-sindaci-uniti-troppe-carenze-nei-servizi-sanitari-nella-vallaya/" rel="bookmark" title="I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;">I Sindaci uniti: &#8220;troppe carenze nei servizi sanitari nella vallata&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/unattivita-assistita-con-gli-animali-al-centro-auryn-dellistituto-di-agazzi/" rel="bookmark" class="td-image-wrap " title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi" ><img class="entry-thumb" src="" alt="" title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Istituto-Agazzi-Equipe-centro-Auryn-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/unattivita-assistita-con-gli-animali-al-centro-auryn-dellistituto-di-agazzi/" rel="bookmark" title="Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi">Un’attività assistita con gli animali al centro Auryn dell’Istituto di Agazzi</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://informarezzo.com/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "5";
block_tdi_24.found_posts = "504";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "101";
tdBlocksArray.push(block_tdi_24);
</script><div class="td_block_wrap td_block_mega_menu tdi_24 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" ><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/cortona-da-lunedi-e-possibile-rinnovare-labbonamento-per-la-stagione-teatrale/" rel="bookmark" class="td-image-wrap " title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale" ><img class="entry-thumb" src="" alt="" title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/teatro-Signorelli-Cortona-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/cortona-da-lunedi-e-possibile-rinnovare-labbonamento-per-la-stagione-teatrale/" rel="bookmark" title="Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale">Cortona, da lunedì è possibile rinnovare l’abbonamento per la stagione teatrale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/anghiari-in-arrivo-i-trekking-dellartigianato-tra-intagli-e-architetture-medioevali-e-rinascimentali/" rel="bookmark" class="td-image-wrap " title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali " ><img class="entry-thumb" src="" alt="" title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali " data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/49d8a481df945bfb8f5992a382ed61d156f8be2a_full-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/anghiari-in-arrivo-i-trekking-dellartigianato-tra-intagli-e-architetture-medioevali-e-rinascimentali/" rel="bookmark" title="Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali ">Anghiari, in arrivo i “Trekking dell&#8217;Artigianato” tra intagli e architetture medioevali e rinascimentali </a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/laboratori-permanenti-e-residenza-artistica-e-culturale-presso-il-teatro-comunale-di-monterchi/" rel="bookmark" class="td-image-wrap " title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi" ><img class="entry-thumb" src="" alt="" title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/LA-VITA-SALVA-1-sm-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/laboratori-permanenti-e-residenza-artistica-e-culturale-presso-il-teatro-comunale-di-monterchi/" rel="bookmark" title="Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi">Laboratori Permanenti è Residenza Artistica e Culturale  presso il Teatro Comunale di Monterchi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/teatro-degli-antei-lello-arena-veronica-pivetti-enzo-iacchetti-vittoria-belvedere-nino-formicola-max-pisu-tra-i-protagonisti-della-stagione-2022-23/" rel="bookmark" class="td-image-wrap " title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23" ><img class="entry-thumb" src="" alt="" title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Aspettando-Godot-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/teatro-degli-antei-lello-arena-veronica-pivetti-enzo-iacchetti-vittoria-belvedere-nino-formicola-max-pisu-tra-i-protagonisti-della-stagione-2022-23/" rel="bookmark" title="Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23">Teatro Degli Antei: Lello Arena, Veronica Pivetti, Enzo Iacchetti, Vittoria Belvedere, Nino Formicola, Max Pisu tra i protagonisti della stagione 2022/23</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/mystufato-food-fun-festival-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap " title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno" ><img class="entry-thumb" src="" alt="" title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/20221013_101751-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/mystufato-food-fun-festival-a-san-giovanni-valdarno/" rel="bookmark" title="&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno">&#8220;MyStufato food &#038; fun festival&#8221; a San Giovanni Valdarno</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://informarezzo.com/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "50";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "10";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" class="td-image-wrap " title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" ><img class="entry-thumb" src="" alt="" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/11058159_1484783091817541_1373008988013466462_o-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/lacqua-e-di-tutti-basta-ai-guadagni-milionari-di-nuove-acque/" rel="bookmark" title="L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa">L&#8217;acqua e&#8217; di tutti, basta ai profitti milionari. No alla multiutility da quotare in Borsa</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" class="td-image-wrap " title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" ><img class="entry-thumb" src="" alt="" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/131132988-c18ae323-0f17-4937-aba1-52165446b85e-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/stupri-e-satanismo-su-una-ragazza-in-affido-linchiesta-choc-della-procura/" rel="bookmark" title="Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura">Stupri e satanismo su una ragazza in affido, l&#8217;inchiesta choc della Procura</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/caro-sindaco-agnelli-ce-posta-per-te/" rel="bookmark" class="td-image-wrap " title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;" ><img class="entry-thumb" src="" alt="" title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/Schermata-2022-10-12-alle-19.06.52-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/caro-sindaco-agnelli-ce-posta-per-te/" rel="bookmark" title="Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;">Caro sindaco Agnelli, &#8220;C&#8217;e&#8217; Posta per Te&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/un-cittadino-incazzato-scrive-ad-informarezzo-troppi-spacciatori-e-pochi-i-controlli/" rel="bookmark" class="td-image-wrap " title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;" ><img class="entry-thumb" src="" alt="" title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/10/t_43784b36ea-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/un-cittadino-incazzato-scrive-ad-informarezzo-troppi-spacciatori-e-pochi-i-controlli/" rel="bookmark" title="Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;">Un &#8220;cittadino incazzato&#8221; scrive ad InformArezzo: &#8220;troppi spacciatori e pochi controlli&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informarezzo.com/il-vuoto-della-politica/" rel="bookmark" class="td-image-wrap " title="Il vuoto della politica" ><img class="entry-thumb" src="" alt="" title="Il vuoto della politica" data-type="image_tag" data-img-url="https://informarezzo.com/wp-content/uploads/2022/09/image-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://informarezzo.com/il-vuoto-della-politica/" rel="bookmark" title="Il vuoto della politica">Il vuoto della politica</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="http://168.119.250.97/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="http://168.119.250.97/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="http://168.119.250.97/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="http://168.119.250.97/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="http://168.119.250.97/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="http://168.119.250.97/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="http://168.119.250.97/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="http://168.119.250.97/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://informarezzo.com/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1609"><a href="https://informarezzo.com/privacy-policy/">Privacy</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti per <br>migliorare la tua esperienza di navigazione.<br><br />
Cliccando <b>ACCETTA</b> acconsenti al loro impiego. <br>Per maggiori informazioni leggete la nostra:  <br>Privacy e Cookies Policy</a><br><br />
<a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:5px 20px 5px 20px">Cookie Settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">Accept</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 634d046a3f661
    -->

    <link rel='stylesheet' id='cookie-law-info-table-css'  href='https://informarezzo.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://informarezzo.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informarezzo.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>